<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Für 220 Bedürftige geht die Hilfe weiter - Gmünder Tagespost</title>
<base href="https://www.gmuender-tagespost.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content="Küche der Barmherzigkeit  Die 26. Saison in Armeniens Hauptstadt Yerevan ist zu Ende. Die Suppenküche setzt jedoch in der Corona-Krise ihre Arbeit fort." />
<meta name="x-gt-httphost" content="www12" />
<meta name="x-gt-clientip" content="107.23.218.4" />
<meta name="x-taid" content="9ae85b7ee697edfde2ff2a32b3f5ad69" />
<meta property="fb:pages" content="103304579745256">

<meta property="og:type" content="article" /><meta property="og:title" content="Für 220 Bedürftige geht die Hilfe weiter" /><meta property="og:site_name" content="Gmünder Tagespost" /><meta property="og:url" content="https://www.gmuender-tagespost.de/1889256/" /><meta property="og:image" content="https://www.gmuender-tagespost.de//images/articles/2020/ab571dd9-0932-4494-b647-334f8d0dade6.jpg" /><meta property="og:description" content="Küche der Barmherzigkeit  Die 26. Saison in Armeniens Hauptstadt Yerevan ist zu Ende. Die Suppenküche setzt jedoch in der Corona-Krise ihre Arbeit fort." /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Schwäbisch Gmünd" /><meta property="article:published_time" content="2020-05-04T16:02:23+02:00" /><meta property="article:modified_time" content="2020-05-04T17:28:24+02:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Für 220 Bedürftige geht die Hilfe weiter" /><meta property="twitter:url" content="https://www.gmuender-tagespost.de/1889256/" /><meta property="twitter:image" content="https://www.gmuender-tagespost.de//images/articles/2020/ab571dd9-0932-4494-b647-334f8d0dade6.jpg" /><meta property="twitter:description" content="Küche der Barmherzigkeit  Die 26. Saison in Armeniens Hauptstadt Yerevan ist zu Ende. Die Suppenküche setzt jedoch in der Corona-Krise ihre Arbeit fort." /><script type="text/javascript">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({
config: {
domain: 'gmuender-tagespost.de',
article: '.article',
track_positions: false,
},
data: {
section: 'Schwäbisch Gmünd / Yerevan,Schwäbisch Gmünd',
object_id: '1889256',
pubdate: '2020-05-04T16:02+02:00',
author: 'Michael Länge',
object_type: 'article',
custom_source: 'newssuite',
custom_locked: 1,
custom_paywall_unlocked: 0,
}
});</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.gmuender-tagespost.de/",
                "name": "Ostalb"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 2,
            "item": {
                "@id": "https://www.gmuender-tagespost.de//regional/schwaebisch-gmuend/",
                "name": "Schw\u00e4bisch Gm\u00fcnd"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.gmuender-tagespost.de/images/favicon/favicon-gt.ico" /><link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/styles/screen-spgtwr.css?v=64161adc077ee923def1e20b87f7ecbf" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="noindex,follow,noarchive" /><link rel="manifest" href="https://www.gmuender-tagespost.de/manifest-gt.json" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-57.png" sizes="57x57" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-80.png" sizes="80x80" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-152.png" sizes="152x152" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-167.png" sizes="167x167" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-180.png" sizes="180x180" /><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26775860-1', 'auto', {'allowLinker': true});  // Replace with your property ID.
ga('require', 'linker');
ga('linker:autoLink', ['aboshop.gmuender-tagespost.de'] );
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticlePurchasePage');ga('set', 'dimension2', 'LOKAL');ga('set', 'dimension3', 'Schwäbisch Gmünd');ga('set', 'dimension5', '1889256');ga('set', 'dimension8', 'Für 220 Bedürftige geht die Hilfe weiter');ga('set', 'dimension6', '2020-05-04 16:02:23');ga('set', 'dimension7', 'charge');ga('set', 'dimension4', 'Schwäbisch Gmünd / Yerevan');

ga('send', 'pageview');</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RR26FF');</script>
<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Gmünder Tagespost" href="https://www.gmuender-tagespost.de/rss/?startseite" />
<script src="https://www.gmuender-tagespost.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.gmuender-tagespost.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.gmuender-tagespost.de/'; </script>

<link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/scripts/cookieconsent/cookieconsent.min.css" />
<script src="https://www.gmuender-tagespost.de/scripts/cookieconsent/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#ddd",
"text": "#000"
},
"button": {
"background": "#008abc",
"text": "#fff"
}
},
"theme": "classic",
//"position": "bottom-left",
"content": {
"message": "Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Weitere Informationen finden Sie in unserer ",
"dismiss": "Schließen",
"link": "Datenschutzerklärung.",
"href": "https://www.gmuender-tagespost.de/datenschutz/"
}
})});
</script>

<script type="text/javascript" src="https://www.gmuender-tagespost.de/scripts/default.js?v=9dac0b901bd977f6812ba8461ac7735d"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":["Schw\u00e4bisch Gm\u00fcnd","Schw\u00e4bisch Gm\u00fcnd \/ Yerevan"],"value":null}],"dfpAdUrl":"\/21722726491\/gmuender-tagespost.de\/sonstiges"}'
src="//cdntrf.com/trf_gmuendertagespost.js">
</script>
<script>
(function () {
var breakpoints = new Breakpoints(),
native_site_display = 'oms.gmuender-tagespost.de',
native_site_mobile = 'mew.oms.gmuender-tagespost.de',
native_zone = 'sonstiges',
native_site = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-gt page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "gmundtag", // site/domain
"cp": "Purchase_Gmuend", // code
"oc": "Purchase_Gmuend", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->
<noscript><iframe sandbox="allow-scripts" src="https://www.googletagmanager.com/ns.html?id=GTM-5RR26FF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-gt main-logo-season-default">
<a href="https://www.gmuender-tagespost.de/" title="Gmünder Tagespost &#150; Lorcher Anzeiger | Heubacher Nachrichten | Zeitung für den Ostalbkreis" class="main-logo-link">
<img src="https://www.gmuender-tagespost.de/images/layout/logo-gt-default.svg" alt="Gmünder Tagespost" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.gmuender-tagespost.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="jobs">
<a href="https://www.gmuender-tagespost.de/stellenangebote" target="_blank">Jobs</a>
</li><li class="header-links-item" data-key="immobilien">
<a href="https://www.gmuender-tagespost.de/anzeigen/immobilien/">Immobilien</a>
</li><li class="header-links-item" data-key="trauer">
<a href="http://www.ostalbtrauer.de/Anzeige-suchen/_/_/_/_/14/1">Trauer</a>
</li><li class="header-links-item" data-key="kfz">
<a href="https://www.gmuender-tagespost.de/anzeigen/kfz-markt/">Kfz</a>
</li><li class="header-links-item header-links-item-prominent" data-key="abo">
<a href="https://www.gmuender-tagespost.de/aboshop">Aboshop</a>
</li><li class="header-links-item" data-key="epaper">
<a href="https://www.gmuender-tagespost.de/epaper" target="_blank">E-Paper</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">
<div class="account-menu account-menu-logged-out">
<div class="account-menu-header">
<a href="https://www.gmuender-tagespost.de/account/login/?backto=/p/1889256/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
<span class="account-menu-accountname">Anmelden</span>
</a>
</div>
</div>
</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-weather navigation-drawer-content-header-weather">
<aside class="weather-icon-widget">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="weather-icon">
<g id="elements">

<g id="sun_medium">
<path fill="#FE0" d="M28 4l3.1 4.4L36 6.15l.5 5.37 5.36.5-2.27 4.9L44 20l-4.4 3.1 2.26 4.9-5.37.5-.5 5.36-4.9-2.27L28 36l-3.1-4.4-4.9 2.26-.5-5.37-5.36-.5 2.27-4.9L12 20l4.4-3.1-2.26-4.9 5.37-.5.5-5.36 4.9 2.27z"/>
<circle fill="#FD0" cx="28" cy="20" r="12"/>
</g>



<g id="cloud_a_dark">
<path fill="#CCC" d="M32 20c-.93 0-1.82.17-2.66.46C27.9 16.7 24.28 14 20 14c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>


<g id="rain_light" fill="#008ABC">
<path d="M19.4 40.6L18 39.16l-1.4 1.4c-.38.38-.6.88-.6 1.43 0 1.1.9 2 2 2s2-.9 2-2c0-.55-.22-1.05-.6-1.4zM27.4 40.6L26 39.16l-1.4 1.4c-.38.38-.6.88-.6 1.43 0 1.1.9 2 2 2s2-.9 2-2c0-.55-.22-1.05-.6-1.4z"/>
</g>





</g>
</svg>
<span class="weather-icon-widget-location">Schwäbisch Gmünd</span>
<span class="weather-icon-widget-temperature">14°C</span>
<span class="weather-icon-widget-date edition-date">Montag, 4. Mai 2020</span>
</aside>
</div>

</div>
<div class="page-header-nav-home">
<a href="https://www.gmuender-tagespost.de/meine-startseite/" title="Meine Startseite" class="page-header-nav-home-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#favorite" />
</svg>
<span>Meine Startseite</span>
</a>
</div>
<nav class="page-header-nav-main">
<ul class="main-nav" data-id="2" data-key="main-nav" data-level="0">
<li class="main-nav-item   current-parent" data-id="83" data-key="Ostalb">

<input id="main-nav-item-83" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-83" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Ostalb</span>

</label>
<ul class="main-nav-sub-menu" data-id="83" data-key="Ostalb" data-level="1">
<li class="main-nav-sub-menu-item  current " data-id="99" data-key="LOKAL-Schwäbisch Gmünd">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebisch-gmuend/">

<span>Schwäbisch Gmünd</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="92" data-key="LOKAL-Aalen">

<a class="main-nav-sub-menu-item-link" href="/regional/aalen/">

<span>Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="93" data-key="LOKAL-Bopfingen">

<a class="main-nav-sub-menu-item-link" href="/regional/bopfingen/">

<span>Bopfingen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="94" data-key="LOKAL-Ellwangen">

<a class="main-nav-sub-menu-item-link" href="/regional/ellwangen/">

<span>Ellwangen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="95" data-key="LOKAL-Härtsfeld">

<a class="main-nav-sub-menu-item-link" href="/regional/haertsfeld/">

<span>Härtsfeld</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="96" data-key="LOKAL-Kochertal">

<a class="main-nav-sub-menu-item-link" href="/regional/kochertal/">

<span>Kochertal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="97" data-key="LOKAL-Rosenstein">

<a class="main-nav-sub-menu-item-link" href="/regional/rosenstein/">

<span>Rosenstein</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="98" data-key="LOKAL-Ostalbkreis">

<a class="main-nav-sub-menu-item-link" href="/regional/ostalbkreis/">

<span>Ostalbkreis</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="100" data-key="LOKAL-Schwäbischer Wald">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebischer-wald/">

<span>Schwäbischer Wald</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="84">

<input id="main-nav-item-84" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-84" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Regional</span>

</label>
<ul class="main-nav-sub-menu" data-id="84" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="101" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/regional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="102" data-key="JUGEND-Jugend">

<a class="main-nav-sub-menu-item-link" href="/regional/jugend/">

<span>Jugend</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="103" data-key="KULTUR-Kultur">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="104" data-key="Kirche-Kirche">

<a class="main-nav-sub-menu-item-link" href="/regional/kirche/">

<span>Kirche</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="105" data-key="LOKAL-Heidenheim">

<a class="main-nav-sub-menu-item-link" href="/regional/heidenheim/">

<span>Heidenheim</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="106" data-key="LOKAL-Stuttgart/Remstal">

<a class="main-nav-sub-menu-item-link" href="/regional/stuttgart-remstal/">

<span>Stuttgart/Remstal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="107">

<a class="main-nav-sub-menu-item-link" href="/bildergalerien/">

<span>Bildergalerien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="108">

<a class="main-nav-sub-menu-item-link" href="/serien/kolumnen/">

<span>Kolumnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="109" data-key="Serien">

<a class="main-nav-sub-menu-item-link" href="/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="110" data-key="MEINUNGEN-Lesermeinungen">

<a class="main-nav-sub-menu-item-link" href="/regional/leserbeitraege/">

<span>Leserbeiträge</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="111">

<a class="main-nav-sub-menu-item-link" href="https://handelsregister.gmuender-tagespost.de/">

<span>Handelsregister</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="112" data-key="Vereine">

<a class="main-nav-sub-menu-item-link" href="/vereine/">

<span>Vereine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="85">

<input id="main-nav-item-85" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-85" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>In- und Ausland</span>

</label>
<ul class="main-nav-sub-menu" data-id="85" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="113" data-key="SWP-Politik">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/politik/">

<span>Politik</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="114" data-key="SWP-Blick">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/blick/">

<span>Blick</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="115" data-key="SWP-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="116" data-key="SWP-Südwest">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/suedwest/">

<span>Südwest</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="117" data-key="SWP-Feuilleton">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/feuilleton/">

<span>Feuilleton</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="86">

<input id="main-nav-item-86" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-86" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Sport</span>

</label>
<ul class="main-nav-sub-menu" data-id="86" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="118" data-key="SPORT-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/">

<span>Regionalsport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="119" data-key="SWP-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/ueberregional/">

<span>Überregionaler Sport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="120">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/fussball/">

<span>Fußball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="121">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/handball/">

<span>Handball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="122">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/tabellen/">

<span>Sporttabellen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="123">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="124">

<a class="main-nav-sub-menu-item-link" href="/vereine/vfr-aalen/">

<span>VfR Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="125">

<a class="main-nav-sub-menu-item-link" href="http://www.fupa.net/kocher-rems" target="_blank">

<span>FuPa</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="87">

<input id="main-nav-item-87" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-87" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Top-Themen</span>

</label>
<ul class="main-nav-sub-menu" data-id="87" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="126">

<a class="main-nav-sub-menu-item-link" href="/serien/aalen-blueht-urzeitlich/">

<span>Aalen City blüht – urzeitlich</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="127">

<a class="main-nav-sub-menu-item-link" href="/serien/sommerinterviews/2019/">

<span>Aalener Sommerinterviews</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="128">

<a class="main-nav-sub-menu-item-link" href="/serien/das-stadtwerke-dossier/">

<span>Das Stadtwerke-Dossier</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="129">

<a class="main-nav-sub-menu-item-link" href="/events/lauf-gehts/">

<span>Lauf geht's</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="130">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>Tagespost E-Paper App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="131">

<a class="main-nav-sub-menu-item-link" href="/aktionen/newsletter/">

<span>Tagespost-Newsletter-Service</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="88">

<input id="main-nav-item-88" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-88" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Themenwelten</span>

</label>
<ul class="main-nav-sub-menu" data-id="88" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="132">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/">

<span>Übersicht</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="133" data-key="THEMENWELT-Unternehmen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/unternehmen/">

<span>Unternehmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="236" data-key="THEMENWELT-Beruf und Ausbildung">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beruf-und-ausbildung/">

<span>Beruf & Ausbildung</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="134" data-key="THEMENWELT-Veranstaltungen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/veranstaltungen/">

<span>Veranstaltungen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="135" data-key="THEMENWELT-Freizeit und Reisen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/freizeit-und-reisen/">

<span>Freizeit & Reisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="136" data-key="THEMENWELT-Kultur und Lifestyle">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kultur-und-lifestyle/">

<span>Kultur & Lifestyle</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="137" data-key="THEMENWELT-Soziales und Gesundheit">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/soziales-und-gesundheit/">

<span>Soziales & Gesundheit</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="138" data-key="THEMENWELT-Bauen und Wohnen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/bauen-und-wohnen/">

<span>Bauen & Wohnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="139" data-key="THEMENWELT-Kfz">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kfz/">

<span>Kfz</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="140" data-key="THEMENWELT-Wirtschaft und Finanzen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/wirtschaft-und-finanzen/">

<span>Wirtschaft & Finanzen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="141" data-key="THEMENWELT-Infos und Tipps">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/infos-und-tipps/">

<span>Infos & Tipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="142">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beilagen-und-magazine/">

<span>Beilagen & Magazine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="89">

<input id="main-nav-item-89" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-89" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Freizeit</span>

</label>
<ul class="main-nav-sub-menu" data-id="89" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="143">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/">

<span>Veranstaltungstipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="144">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/veranstaltungen/">

<span>Veranstaltungskalender</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="145">

<a class="main-nav-sub-menu-item-link" href="https://xaver.reservix.de/" target="_blank">

<span>XAVERticket</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="146">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="147">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/kinoprogramm/">

<span>Kino</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="148">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/tvprogramm/">

<span>TV-Programm</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="149" data-key="FREIZEIT-FreiZeit">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/buecher/">

<span>Buchtipp</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="90" data-key="Anzeigen">

<input id="main-nav-item-90" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-90" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Anzeigen</span>

</label>
<ul class="main-nav-sub-menu" data-id="90" data-key="Anzeigen" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="150">

<a class="main-nav-sub-menu-item-link" href="/anzeigen/">

<span>Suchen & Aufgeben</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="151">

<a class="main-nav-sub-menu-item-link" href="/firmen/">

<span>Firmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="152">

<a class="main-nav-sub-menu-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="91">

<input id="main-nav-item-91" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-91" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Service</span>

</label>
<ul class="main-nav-sub-menu" data-id="91" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="153">

<a class="main-nav-sub-menu-item-link" href="/aboshop">

<span>Aboshop</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="154">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="155">

<a class="main-nav-sub-menu-item-link" href="/archiv/">

<span>Archiv</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="156">

<a class="main-nav-sub-menu-item-link" href="/service/aboplus/">

<span>AboPlus</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="157" data-key="LESERREISEN-Leserreisen">

<a class="main-nav-sub-menu-item-link" href="/service/leserreisen/">

<span>Leserreisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="158">

<a class="main-nav-sub-menu-item-link" href="/download/">

<span>PDF-Download</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="159">

<a class="main-nav-sub-menu-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="160">

<a class="main-nav-sub-menu-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="161">

<a class="main-nav-sub-menu-item-link" href="/zeitung-in-der-schule/">

<span>ZiS</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="162">

<a class="main-nav-sub-menu-item-link" href="/service/leserservice/zustellservice/">

<span>Zustellservice</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="163">

<a class="main-nav-sub-menu-item-link" href="/zusteller/">

<span>Zusteller werden</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="164">

<a class="main-nav-sub-menu-item-link" href="/hilfe/">

<span>Hilfe</span>

</a>

</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-services">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-23280-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-23280-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="abo">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/aboshop">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#abo-neubestellung" />
</svg>
<span>Aboshop</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="archiv">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/archiv/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#archive" />
</svg>
<span>Archiv</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="epaper">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/epaper" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#epaper" />
</svg>
<span>E-Paper</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kontakt">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/kontakt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#phone" />
</svg>
<span>Kontakt</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-advertisement">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-70970-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-70970-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="jobs">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/stellenangebote">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-stellenmarkt" />
</svg>
<span>Jobs</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="immobilien">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/immo">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-immobilien" />
</svg>
<span>Immobilien</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kfz">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/anzeigen/kfz-markt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-kfzmarkt" />
</svg>
<span>Kfz</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="trauer">
<a class="services-menu-sub-menu-item-link a-span" href="http://www.ostalbtrauer.de/Anzeige-suchen/_/_/_/_/14/1">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-trauer" />
</svg>
<span>Trauer</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.gmuender-tagespost.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item">
<span>Ostalb</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item current">
<a href="/regional/schwaebisch-gmuend/">Schwäbisch Gmünd</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>
</div>
<main class="main-content main-content-full-width" role="main"><div class="purchase">
<div class="purchase-article">
<article class="article article--excerpt article--purchase article--has-images" data-id="1889256" data-article-id="tbr0000008192806">
<header class="article-header">

<p class="article-meta">
<span class="article-meta-category">Schwäbisch Gmünd / Yerevan</span>

<time datetime="2020-05-04T16:02:23+02:00" class="article-meta-time">16:02 Uhr</time>
</p>





<h2 class="article-main-headline">Für 220 Bedürftige geht die Hilfe weiter</h2>
<div class="article-post-headline"><strong class="article-ns-schlagwort">Küche <span data-ns="HardSpace"></span>der <span data-ns="HardSpace"></span>Barmherzigkeit</strong>
 Die 26. Saison in Armeniens Hauptstadt Yerevan ist zu Ende. Die Suppenküche setzt jedoch in der Corona-Krise ihre Arbeit fort.</div>
<div class="article-image">
<img src="https://images1.gmuender-tagespost.de/images/articles/2020/thumbnails/ab571dd9-0932-4494-b647-334f8d0dade6.jpg" alt="" class="article-image-file" />
</div>
</header>
<div class="article-textbody">
<p class="article-ns-ortsmarke">Schwäbisch <span data-ns="HardSpace"></span>Gmünd <span data-ns="HardSpace"></span>/ <span data-ns="HardSpace"></span>Yerevan</p> <p> <span class="article-ns-initial">I</span>n Armenien ist im April die 26. Saison der &#8222;Küche der Barmherzigkeit&#8220; zu Ende gegangen. Die Suppenküche wird jedoch der Corona-Krise wegen ihre Arbeit im Mai fortsetzen. Etwa 220 Menschen, die seit Oktober ins &#8222;Haus der Hoffnung&#8220; gekommen sind, werden weiterhin Pakete mit Lebensmitteln und Hygieneartikeln bekommen, nachdem die eigentliche Suppenküche wegen Corona wegen bereits Mitte März geschlossen</p>




</div>

</article>
</div>
<div class="purchase-functions">
<div class="purchase-functions-image">
<img class="purchase-functions-image-file"
src="https://www.gmuender-tagespost.de/images/paidcontent/paywall-teaser-1x.jpg"
srcset="https://www.gmuender-tagespost.de/images/paidcontent/paywall-teaser-1x.jpg 1x, https://www.gmuender-tagespost.de/images/paidcontent/paywall-teaser-2x.jpg 2x"
alt="Web & Mobil Abo (0,99 &euro; im ersten Monat, danach 6,99 &euro; pro Monat)" />
<div class="purchase-functions-price">
<div class="purchase-functions-price-outer">
<p class="purchase-functions-price-inner">
<span class="purchase-functions-price-value">30 Tage</span>
<span class="purchase-functions-price-value">für 0,99 &euro;</span>
<span class="purchase-functions-price-duration">danach 6,99 &euro; mtl.</span>
</p>
</div>
</div>
</div>
<div class="purchase-functions-body">
<h1 class="purchase-functions-body-headline">Jetzt Weiterlesen</h1>
<p class="purchase-functions-body-subheadline">und Vorteile&nbsp;sichern:</p>
<ul class="purchase-functions-list">
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Alle Artikel auf gmuender-tagespost.de
</li>
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Umfangreiche Bildergalerien und Videos
</li>
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Kein Risiko, monatlich kündbar
</li>
<li class="purchase-functions-list-item">
<a class="form-button form-button-submit" href="/account/register/?type=3101" rel="nofollow">
Jetzt 30 Tage weiterlesen
</a>
</li><li class="purchase-functions-list-item">
<a class="form-button form-button-submit" href="https://www.gmuender-tagespost.de/account/login/?aid=1889256" rel="nofollow">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
Login für Abonnenten
</a>
</li>





</ul>
</div>

</div>
<div class="purchase-ad">
<div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div id="traffective-ad-Mobile_Pos2" style="display: none" class="Mobile_Pos2 "></div>
</div>
<div class="purchase-widgets">
<div class="articles-mrlc-widget">
<h3 class="articles-mrlc-widget-header">
Meistgelesene Artikel

</h3>
<div class="articles-mrlc-widget-content">
<div id="most-read">
<ul class="articles-mrlc-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1873439/">Corona-Virus: 402 aktive Fälle im Ostalbkreis</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>662066 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Stuttgart/Remstal</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1871507/">Corona-Virus: Zahl der Genesenen weiterhin höher als jene der noch Erkrankten</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>497250 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1874100/">Coronavirus: Alle Schließungen und Absagen im Ostalbkreis</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>167975 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1880005/">Coronavirus in der Region: Zahlen bleiben weiterhin stabil</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>100354 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Südwest</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1886357/">Maskenpflicht ab dem 27. April in Baden-Württemberg: Das sagt die Landesregierung</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>40310 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Wirtschaft</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1880926/">Deutlich mehr Arbeitslose - Zigtausende in Kurzarbeit</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>32776 Leser</span>
</span>
</li>


</ul>
</div>
</div>
</div>
</div>
</div>

</main>
<aside class="meta-content main-content-full-width">

</aside>
</div>
<div class="OUTBRAIN" data-src="https://www.gmuender-tagespost.de/p/1889256/" data-widget-id="SF_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-gt">
<a href="https://www.gmuender-tagespost.de/" class="page-footer-logo-link">
<img src="https://www.gmuender-tagespost.de/images/layout/logo-gt-default.svg" alt="Gmünder Tagespost" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="social-links-item   " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="social-links-item-link a-span" href="https://www.gmuender-tagespost.de/rss/?startseite">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="social-links-item-link a-span" href="https://www.facebook.com/tagespost" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#facebook"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="social-links-item-link a-span" href="https://twitter.com/GT_Gmuend" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#twitter"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="social-links-item-link a-span" href="https://www.gmuender-tagespost.de/aktionen/newsletter/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#messenger"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/rss/?startseite">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2020 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Gmünder Tagespost &#150; Lorcher Anzeiger | Heubacher Nachrichten | Zeitung für den Ostalbkreis</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>