<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Accelerando &#8211; Klassik, Jazz, Comedy und Kulinarik - Gmünder Tagespost</title>
<base href="https://www.gmuender-tagespost.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content="Veranstaltungen  Die Stiftung Schloss Kapfenburg hat ein abwechslungsreiches Paket für 2021 geschnürt" />
<meta name="x-gt-httphost" content="www10" />
<meta name="x-gt-clientip" content="107.23.218.4" />
<meta name="x-taid" content="8f6cd10db5a74193e9a334ee8f160ec0" />
<meta property="fb:pages" content="103304579745256">
<script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>

<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Gmünder Tagespost" href="https://www.gmuender-tagespost.de/rss/?startseite" />
<script src="https://www.gmuender-tagespost.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.gmuender-tagespost.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.gmuender-tagespost.de/'; </script>


<script type="text/javascript" src="https://www.gmuender-tagespost.de/scripts/default.js?v=3fe2982c0d46b779b28d4037466022f9"></script>
<meta property="og:type" content="article" /><meta property="og:title" content="Accelerando &amp;#8211; Klassik, Jazz, Comedy und Kulinarik" /><meta property="og:site_name" content="Gmünder Tagespost" /><meta property="og:url" content="https://www.gmuender-tagespost.de/1947388/" /><meta property="og:image" content="https://www.gmuender-tagespost.de//images/articles/2020/5fefa2c1-726d-47c7-a18f-81e3e0860435.jpg" /><meta property="og:description" content="Veranstaltungen  Die Stiftung Schloss Kapfenburg hat ein abwechslungsreiches Paket für 2021 geschnürt" /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Kultur" /><meta property="article:published_time" content="2020-12-11T16:35:44+01:00" /><meta property="article:modified_time" content="2020-12-11T16:53:43+01:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Accelerando &amp;#8211; Klassik, Jazz, Comedy und Kulinarik" /><meta property="twitter:url" content="https://www.gmuender-tagespost.de/1947388/" /><meta property="twitter:image" content="https://www.gmuender-tagespost.de//images/articles/2020/5fefa2c1-726d-47c7-a18f-81e3e0860435.jpg" /><meta property="twitter:description" content="Veranstaltungen  Die Stiftung Schloss Kapfenburg hat ein abwechslungsreiches Paket für 2021 geschnürt" /><script type="text/javascript">upscoreLoaded = false;
cookieConsent(95, false, function createUpScore ()
{
if (upscoreLoaded)
{
console.log("Code wurde bereits ausgeliefert: UpScore");
}
else
{
console.log("Code ausliefern: UpScore");
upscoreLoaded = true;
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({
config: {
domain: 'gmuender-tagespost.de',
article: '.article',
track_positions: false,
},
data: {
section: 'Kultur',
object_id: '1947388',
pubdate: '2020-12-11T16:35+01:00',
author: '',
object_type: 'article',
custom_source: 'newssuite',
custom_locked: 1,
custom_paywall_unlocked: 0,
}
});
}
});</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.gmuender-tagespost.de/",
                "name": "Regional"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 2,
            "item": {
                "@id": "https://www.gmuender-tagespost.de//regional/kultur/",
                "name": "Kultur"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.gmuender-tagespost.de/images/favicon/favicon-gt.ico" /><link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/styles/screen-spgtwr.css?v=80e4e2c38585bb623f1794f0462dcc3a" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="noindex,follow,noarchive" /><link rel="manifest" href="https://www.gmuender-tagespost.de/manifest-gt.json" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-57.png" sizes="57x57" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-80.png" sizes="80x80" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-152.png" sizes="152x152" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-167.png" sizes="167x167" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-180.png" sizes="180x180" /><script type="text/javascript">cookieConsent(97, false, function createGoogleAnalytics ()
{
console.log("Code ausliefern: Google Analytics");
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26775860-1', 'auto', {'allowLinker': true});
ga('create', 'UA-146494554-1', 'auto', 'aboshopTracker');
ga('require', 'linker');
ga('linker:autoLink', ['aboshop.gmuender-tagespost.de'] );
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticlePurchasePage');ga('set', 'dimension2', 'KULTUR');ga('set', 'dimension3', 'Kultur');ga('set', 'dimension5', '1947388');ga('set', 'dimension8', 'Accelerando &#8211; Klassik, Jazz, Comedy und Kulinarik');ga('set', 'dimension6', '2020-12-11 16:35:44');ga('set', 'dimension7', 'charge');ga('set', 'dimension9', 'Nicht-Abonnent');ga('set', 'dimension10', 'nicht eingeloggt');



ga('send', 'pageview');
});</script><script type="text/javascript">cookieConsent(98, false, function createGoogleTagManager ()
{
console.log("Code ausliefern: Google Tag Manager");
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RR26FF');
});
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":null,"value":"Kultur"}],"dfpAdUrl":"\/21722726491\/gmuender-tagespost.de\/sonstiges"}'
src="//cdntrf.com/trf_gmuendertagespost.js">
</script>
<script>
console.log("Code ausliefern: Nativendo / Seeding Alliance");
(function () {
var breakpoints         = new Breakpoints(),
native_site_display = 'oms.gmuender-tagespost.de',
native_site_mobile  = 'mew.oms.gmuender-tagespost.de',
native_zone         = 'sonstiges',
native_site         = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s                   = document.createElement('script');
s.type                  = 'text/javascript';
s.async                 = true;
s.src                   = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc                  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-gt page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
console.log("Code ausliefern: IVW");
var iam_data = {
"st": "gmundtag", // site/domain
"cp": "Purchase_Kultur", // code
"oc": "Purchase_Kultur", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->
<noscript><iframe sandbox="allow-scripts" src="https://www.googletagmanager.com/ns.html?id=GTM-5RR26FF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-gt main-logo-season-xmas">
<a href="https://www.gmuender-tagespost.de/" title="Gmünder Tagespost &#150; Lorcher Anzeiger | Heubacher Nachrichten | Zeitung für den Ostalbkreis" class="main-logo-link">
<img src="https://www.gmuender-tagespost.de/images/layout/logo-gt-xmas.svg" alt="Gmünder Tagespost" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.gmuender-tagespost.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="jobs">
<a href="https://www.gmuender-tagespost.de/stellenangebote" target="_blank">Jobs</a>
</li><li class="header-links-item" data-key="immobilien">
<a href="https://www.gmuender-tagespost.de/anzeigen/immobilien/">Immobilien</a>
</li><li class="header-links-item" data-key="trauer">
<a href="https://www.ostalbtrauer.de" target="_blank">Trauer</a>
</li><li class="header-links-item" data-key="kfz">
<a href="https://www.gmuender-tagespost.de/anzeigen/kfz-markt/">Kfz</a>
</li><li class="header-links-item" data-key="newsletter">
<a href="https://www.gmuender-tagespost.de/newsletter/">Newsletter</a>
</li><li class="header-links-item header-links-item-prominent" data-key="abo">
<a href="https://aboshop.gmuender-tagespost.de" target="_blank">Aboshop</a>
</li><li class="header-links-item" data-key="epaper">
<a href="https://www.gmuender-tagespost.de/epaper" target="_blank">E-Paper</a>
</li><li class="header-links-item" data-key="adventskalender">
<a href="https://www.gmuender-tagespost.de/adventskalender">Adventskalender</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">
<div class="account-menu account-menu-logged-out">
<div class="account-menu-header">
<a href="https://www.gmuender-tagespost.de/account/login/?backto=/p/1947388/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
<span class="account-menu-accountname">Anmelden</span>
</a>
</div>
</div>
</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-weather navigation-drawer-content-header-weather">
<aside class="weather-icon-widget">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="weather-icon">
<g id="elements">



<g id="cloud_b_dark">
<path fill="#AAA" d="M36 12c-.93 0-1.82.17-2.66.46C31.9 8.7 28.28 6 24 6c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>

<g id="cloud_a_dark">
<path fill="#CCC" d="M32 20c-.93 0-1.82.17-2.66.46C27.9 16.7 24.28 14 20 14c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>





<g id="snow_medium" fill="#80C5DE">
<path d="M21.03 40.24l-.86-1.48-1.3.75V38h-1.73v1.5l-1.3-.74-.87 1.48 1.32.76-1.33.76.86 1.48 1.3-.75V44h1.73v-1.5l1.3.74.87-1.48-1.3-.76zM29.03 40.24l-.86-1.48-1.3.75V38h-1.73v1.5l-1.3-.74-.87 1.48 1.32.76-1.33.76.86 1.48 1.3-.75V44h1.73v-1.5l1.3.74.87-1.48L27.7 41zM37.03 40.24l-.86-1.48-1.3.75V38h-1.73v1.5l-1.3-.74-.87 1.48 1.32.76-1.33.76.86 1.48 1.3-.75V44h1.73v-1.5l1.3.74.87-1.48L35.7 41z"/>
</g>


</g>
</svg>
<span class="weather-icon-widget-location">Schwäbisch Gmünd</span>
<span class="weather-icon-widget-temperature">2°C</span>
<span class="weather-icon-widget-date edition-date">Freitag, 11. Dezember 2020</span>
</aside>
</div>

</div>
<div class="page-header-nav-home">
<a href="https://www.gmuender-tagespost.de/meine-startseite/" title="Meine Startseite" class="page-header-nav-home-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#favorite" />
</svg>
<span>Meine Startseite</span>
</a>
</div>
<nav class="page-header-nav-main">
<ul class="main-nav" data-id="2" data-key="main-nav" data-level="0">
<li class="main-nav-item   " data-id="83" data-key="Ostalb">

<input id="main-nav-item-83" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-83" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Ostalb</span>

</label>
<ul class="main-nav-sub-menu" data-id="83" data-key="Ostalb" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="99" data-key="LOKAL-Schwäbisch Gmünd">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebisch-gmuend/">

<span>Schwäbisch Gmünd</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="92" data-key="LOKAL-Aalen">

<a class="main-nav-sub-menu-item-link" href="/regional/aalen/">

<span>Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="93" data-key="LOKAL-Bopfingen">

<a class="main-nav-sub-menu-item-link" href="/regional/bopfingen/">

<span>Bopfingen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="94" data-key="LOKAL-Ellwangen">

<a class="main-nav-sub-menu-item-link" href="/regional/ellwangen/">

<span>Ellwangen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="95" data-key="LOKAL-Härtsfeld">

<a class="main-nav-sub-menu-item-link" href="/regional/haertsfeld/">

<span>Härtsfeld</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="96" data-key="LOKAL-Kochertal">

<a class="main-nav-sub-menu-item-link" href="/regional/kochertal/">

<span>Kochertal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="97" data-key="LOKAL-Rosenstein">

<a class="main-nav-sub-menu-item-link" href="/regional/rosenstein/">

<span>Rosenstein</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="98" data-key="LOKAL-Ostalbkreis">

<a class="main-nav-sub-menu-item-link" href="/regional/ostalbkreis/">

<span>Ostalbkreis</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="100" data-key="LOKAL-Schwäbischer Wald">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebischer-wald/">

<span>Schwäbischer Wald</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   current-parent" data-id="84">

<input id="main-nav-item-84" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-84" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Regional</span>

</label>
<ul class="main-nav-sub-menu" data-id="84" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="101" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/regional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="102" data-key="JUGEND-Jugend">

<a class="main-nav-sub-menu-item-link" href="/regional/jugend/">

<span>Jugend</span>

</a>

</li><li class="main-nav-sub-menu-item  current " data-id="103" data-key="KULTUR-Kultur">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="104" data-key="Kirche-Kirche">

<a class="main-nav-sub-menu-item-link" href="/regional/kirche/">

<span>Kirche</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="105" data-key="LOKAL-Heidenheim">

<a class="main-nav-sub-menu-item-link" href="/regional/heidenheim/">

<span>Heidenheim</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="106" data-key="LOKAL-Stuttgart/Remstal">

<a class="main-nav-sub-menu-item-link" href="/regional/stuttgart-remstal/">

<span>Stuttgart/Remstal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="107">

<a class="main-nav-sub-menu-item-link" href="/bildergalerien/">

<span>Bildergalerien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="108">

<a class="main-nav-sub-menu-item-link" href="/serien/kolumnen/">

<span>Kolumnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="109" data-key="Serien">

<a class="main-nav-sub-menu-item-link" href="/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="110" data-key="MEINUNGEN-Lesermeinungen">

<a class="main-nav-sub-menu-item-link" href="/regional/leserbeitraege/">

<span>Leserbeiträge</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="111">

<a class="main-nav-sub-menu-item-link" href="https://handelsregister.gmuender-tagespost.de/">

<span>Handelsregister</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="112" data-key="Vereine">

<a class="main-nav-sub-menu-item-link" href="/vereine/">

<span>Vereine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="85">

<input id="main-nav-item-85" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-85" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>In- und Ausland</span>

</label>
<ul class="main-nav-sub-menu" data-id="85" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="113" data-key="SWP-Politik">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/politik/">

<span>Politik</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="114" data-key="SWP-Blick">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/blick/">

<span>Blick</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="115" data-key="SWP-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="116" data-key="SWP-Südwest">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/suedwest/">

<span>Südwest</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="117" data-key="SWP-Feuilleton">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/feuilleton/">

<span>Feuilleton</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="86">

<input id="main-nav-item-86" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-86" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Sport</span>

</label>
<ul class="main-nav-sub-menu" data-id="86" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="118" data-key="SPORT-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/">

<span>Regionalsport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="119" data-key="SWP-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/ueberregional/">

<span>Überregionaler Sport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="120">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/fussball/">

<span>Fußball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="121">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/handball/">

<span>Handball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="122">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/tabellen/">

<span>Sporttabellen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="123">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="124">

<a class="main-nav-sub-menu-item-link" href="/vereine/vfr-aalen/">

<span>VfR Aalen</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="87">

<input id="main-nav-item-87" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-87" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Top-Themen</span>

</label>
<ul class="main-nav-sub-menu" data-id="87" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="126">

<a class="main-nav-sub-menu-item-link" href="/serien/aalen-blueht-urzeitlich/">

<span>Aalen City blüht – urzeitlich</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="127">

<a class="main-nav-sub-menu-item-link" href="/serien/sommerinterviews/2019/">

<span>Aalener Sommerinterviews</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="128">

<a class="main-nav-sub-menu-item-link" href="/serien/das-stadtwerke-dossier/">

<span>Das Stadtwerke-Dossier</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="129">

<a class="main-nav-sub-menu-item-link" href="/events/lauf-gehts/">

<span>Lauf geht's</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="130">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>Tagespost E-Paper App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="131">

<a class="main-nav-sub-menu-item-link" href="/aktionen/newsletter/">

<span>Tagespost-Newsletter-Service</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="88">

<input id="main-nav-item-88" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-88" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Themenwelten</span>

</label>
<ul class="main-nav-sub-menu" data-id="88" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="132">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/">

<span>Übersicht</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="133" data-key="THEMENWELT-Unternehmen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/unternehmen/">

<span>Unternehmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="236" data-key="THEMENWELT-Beruf und Ausbildung">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beruf-und-ausbildung/">

<span>Beruf & Ausbildung</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="134" data-key="THEMENWELT-Veranstaltungen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/veranstaltungen/">

<span>Veranstaltungen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="135" data-key="THEMENWELT-Freizeit und Reisen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/freizeit-und-reisen/">

<span>Freizeit & Reisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="136" data-key="THEMENWELT-Kultur und Lifestyle">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kultur-und-lifestyle/">

<span>Kultur & Lifestyle</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="137" data-key="THEMENWELT-Soziales und Gesundheit">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/soziales-und-gesundheit/">

<span>Soziales & Gesundheit</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="138" data-key="THEMENWELT-Bauen und Wohnen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/bauen-und-wohnen/">

<span>Bauen & Wohnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="139" data-key="THEMENWELT-Kfz">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kfz/">

<span>Kfz</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="140" data-key="THEMENWELT-Wirtschaft und Finanzen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/wirtschaft-und-finanzen/">

<span>Wirtschaft & Finanzen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="141" data-key="THEMENWELT-Infos und Tipps">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/infos-und-tipps/">

<span>Infos & Tipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="142">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beilagen-und-magazine/">

<span>Beilagen & Magazine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="89">

<a class="main-nav-item-link" href="https://xaver.de/" target="_blank">

<span>Freizeit</span>

</a>

</li><li class="main-nav-item   " data-id="90" data-key="Anzeigen">

<input id="main-nav-item-90" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-90" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Anzeigen</span>

</label>
<ul class="main-nav-sub-menu" data-id="90" data-key="Anzeigen" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="150">

<a class="main-nav-sub-menu-item-link" href="/anzeigen/">

<span>Suchen & Aufgeben</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="151">

<a class="main-nav-sub-menu-item-link" href="/firmen/">

<span>Firmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="152">

<a class="main-nav-sub-menu-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="91">

<input id="main-nav-item-91" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-91" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Service</span>

</label>
<ul class="main-nav-sub-menu" data-id="91" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="153">

<a class="main-nav-sub-menu-item-link" href="https://aboshop.gmuender-tagespost.de" target="_blank">

<span>Aboshop</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="154">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="155">

<a class="main-nav-sub-menu-item-link" href="/archiv/">

<span>Archiv</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="156">

<a class="main-nav-sub-menu-item-link" href="/service/aboplus/">

<span>AboPlus</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="157" data-key="LESERREISEN-Leserreisen">

<a class="main-nav-sub-menu-item-link" href="/service/leserreisen/">

<span>Leserreisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="158">

<a class="main-nav-sub-menu-item-link" href="/download/">

<span>PDF-Download</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="159">

<a class="main-nav-sub-menu-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="148">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/tvprogramm/">

<span>TV-Programm</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="160">

<a class="main-nav-sub-menu-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="161">

<a class="main-nav-sub-menu-item-link" href="/zeitung-in-der-schule/">

<span>ZiS</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="162">

<a class="main-nav-sub-menu-item-link" href="/service/leserservice/zustellservice/">

<span>Zustellservice</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="163">

<a class="main-nav-sub-menu-item-link" href="/zusteller/">

<span>Zusteller werden</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="164">

<a class="main-nav-sub-menu-item-link" href="/hilfe/">

<span>Hilfe</span>

</a>

</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-services">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-99467-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-99467-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="abo">
<a class="services-menu-sub-menu-item-link a-span" href="https://aboshop.gmuender-tagespost.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#abo-neubestellung" />
</svg>
<span>Aboshop</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="archiv">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/archiv/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#archive" />
</svg>
<span>Archiv</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="epaper">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/epaper" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#epaper" />
</svg>
<span>E-Paper</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kontakt">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/kontakt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#phone" />
</svg>
<span>Kontakt</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-advertisement">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-45267-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-45267-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="jobs">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/stellenangebote">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-stellenmarkt" />
</svg>
<span>Jobs</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="immobilien">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/immo">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-immobilien" />
</svg>
<span>Immobilien</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kfz">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/anzeigen/kfz-markt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-kfzmarkt" />
</svg>
<span>Kfz</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="trauer">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.ostalbtrauer.de">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-trauer" />
</svg>
<span>Trauer</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.gmuender-tagespost.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item">
<span>Regional</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item current">
<a href="/regional/kultur/">Kultur</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>

</div>
<main class="main-content main-content-full-width" role="main"><div class="purchase">
<div class="purchase-article">
<article class="article article--excerpt article--purchase article--has-images" data-id="1947388" data-article-id="tbr0000008368518">
<header class="article-header">

<p class="article-meta">
<span class="article-meta-category">Kultur</span>

<time datetime="2020-12-11T16:35:44+01:00" class="article-meta-time">16:35 Uhr</time>
</p>





<h2 class="article-main-headline">Accelerando &#8211; Klassik, Jazz, Comedy und Kulinarik</h2>
<div class="article-post-headline"><strong class="article-ns-schlagwort">Veranstaltungen</strong>
 Die Stiftung Schloss Kapfenburg hat ein abwechslungsreiches Paket für 2021 geschnürt</div>
<div class="article-image">
<img src="https://images1.gmuender-tagespost.de/images/articles/2020/thumbnails/5fefa2c1-726d-47c7-a18f-81e3e0860435.jpg" alt="" class="article-image-file" />
</div>
</header>
<div class="article-textbody">
<p>Klassik, Jazz und Comedy, Konzerterlebnisse, Geschichte, Kulinarik &#8211; im kommenden Jahr bietet die Stiftung Schloss Kapfenburg ein abwechslungsreiches Programm. Dieses wurde so konzipiert, dass es auch unter den bekannten Corona-Auflagen für kulturelle Veranstaltungen durchführbar ist. Der Vorverkauf hat begonnen.</p> <p>Der &#8222;Lockdown Light&#8220; wurde genutzt, um das Jahresprogramm 2021 fertigzustellen. Auch mit der Planung des Festivals im Juli wurde begonnen, teilt die Stiftung Schloss Kapfenburg mit.</p> <p>Offiziell eröffnet wird das Konzertjahr 2021 im Februar von Alexej Gorlatch mit einem Doppelkonzert und Werken Frédéric Chopins. Wenn</p>




</div>

</article>
</div>
<div class="purchase-functions">
<div class="purchase-functions-image">
<img class="purchase-functions-image-file"
src="https://www.gmuender-tagespost.de/images/paidcontent/paywall-teaser-1x.jpg"
srcset="https://www.gmuender-tagespost.de/images/paidcontent/paywall-teaser-1x.jpg 1x, https://www.gmuender-tagespost.de/images/paidcontent/paywall-teaser-2x.jpg 2x"
alt="Web & Mobil Abo (0,99 &euro; im ersten Monat, danach 6,99 &euro; pro Monat)" />
<div class="purchase-functions-price">
<div class="purchase-functions-price-outer">
<p class="purchase-functions-price-inner">
<span class="purchase-functions-price-value">30 Tage</span>
<span class="purchase-functions-price-value">für 0,99 &euro;</span>
<span class="purchase-functions-price-duration">danach 6,99 &euro; mtl.</span>
</p>
</div>
</div>
</div>
<div class="purchase-functions-body">
<h1 class="purchase-functions-body-headline">Jetzt Weiterlesen</h1>
<p class="purchase-functions-body-subheadline">und Vorteile&nbsp;sichern:</p>
<ul class="purchase-functions-list">
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Alle Artikel auf gmuender-tagespost.de
</li>
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Umfangreiche Bildergalerien und Videos
</li>
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Kein Risiko, monatlich kündbar
</li>
<li class="purchase-functions-list-item">
<a class="form-button form-button-submit" href="/account/register/?type=3101" rel="nofollow">
Jetzt 30 Tage weiterlesen
</a>
</li><li class="purchase-functions-list-item">
<a class="form-button form-button-submit" href="https://www.gmuender-tagespost.de/account/login/?aid=1947388" rel="nofollow">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
Login für Abonnenten
</a>
</li>





</ul>
</div>

</div>
<div class="purchase-ad">
<div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div id="traffective-ad-Mobile_Pos2" style="display: none" class="Mobile_Pos2 "></div>
</div>
<div class="purchase-widgets">
<div class="articles-mrlc-widget">
<h3 class="articles-mrlc-widget-header">
Meistgelesene Artikel

</h3>
<div class="articles-mrlc-widget-content">
<div id="most-read">
<ul class="articles-mrlc-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1873439/">Corona: weitere Coronafälle an Schulen im Ostalbkreis</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1465916 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1881515/">Coronavirus: Ostalbkreis steht vor der 200er-Schwelle</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1057903 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Stuttgart/Remstal</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1871507/">Coronavirus: Regelung für Corona-Hotspots verschärft</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>868627 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Stuttgart/Remstal</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1947353/">Ausgangsbeschränkung ab diesem Samstag in ganz Baden-Württemberg</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>34142 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1943378/">Ab heute neue Corona-Regeln - Silvester nur zu fünft</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>19862 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1944496/">Verkehrschaos auf der Ostalb: Unfälle im Überblick</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>16935 Leser</span>
</span>
</li>


</ul>
</div>
</div>
</div>
</div>
</div>

</main>
<aside class="meta-content main-content-full-width">

</aside>
</div>
<div id="sdz_outbrain_container" class="OUTBRAIN" data-src="" data-widget-id="SF_1"></div>
<script type="text/javascript">
console.log("Code ausliefern: Outbrain");
loadScript("sdz_outbrain_container", "//widgets.outbrain.com/outbrain.js", function () {}, true);
</script>
<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-gt">
<a href="https://www.gmuender-tagespost.de/" class="page-footer-logo-link">
<img src="https://www.gmuender-tagespost.de/images/layout/logo-gt-default.svg" alt="Gmünder Tagespost" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="social-links-item   " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="social-links-item-link a-span" href="https://www.gmuender-tagespost.de/rss/?startseite">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="social-links-item-link a-span" href="https://www.facebook.com/tagespost" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#facebook"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="social-links-item-link a-span" href="https://twitter.com/GT_Gmuend" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#twitter"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="social-links-item-link a-span" href="https://www.gmuender-tagespost.de/aktionen/newsletter/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#messenger"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/rss/?startseite">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2020 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Gmünder Tagespost &#150; Lorcher Anzeiger | Heubacher Nachrichten | Zeitung für den Ostalbkreis</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>