<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Der Ostalb-Morgen - Gmünder Tagespost</title>
<base href="https://www.gmuender-tagespost.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content="Der Live-Ticker mit Verkehr, Wetter und allem, was Sie zum Start in den Tag wissen müssen." />
<meta name="x-gt-httphost" content="www13" />
<meta name="x-gt-clientip" content="107.23.218.4" />
<meta name="x-taid" content="eeb3754b3246dccb9057921c6110f78b" />
<meta property="fb:pages" content="103304579745256">

<meta property="og:type" content="article" /><meta property="og:title" content="Der Ostalb-Morgen" /><meta property="og:site_name" content="Gmünder Tagespost" /><meta property="og:url" content="https://www.gmuender-tagespost.de/1852676/" /><meta property="og:image" content="https://www.gmuender-tagespost.de//images/articles/2019/1577076537_phpavriDM.jpg" /><meta property="og:description" content="Der Live-Ticker mit Verkehr, Wetter und allem, was Sie zum Start in den Tag wissen müssen." /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Ostalbkreis" /><meta property="article:published_time" content="2019-12-23T06:58:53+01:00" /><meta property="article:modified_time" content="2019-12-23T06:58:53+01:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Der Ostalb-Morgen" /><meta property="twitter:url" content="https://www.gmuender-tagespost.de/1852676/" /><meta property="twitter:image" content="https://www.gmuender-tagespost.de//images/articles/2019/1577076537_phpavriDM.jpg" /><meta property="twitter:description" content="Der Live-Ticker mit Verkehr, Wetter und allem, was Sie zum Start in den Tag wissen müssen." /><script type="text/javascript">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({
config: {
domain: 'gmuender-tagespost.de',
article: '.article',
track_positions: false,
},
data: {
section: 'Ostalbkreis',
object_id: '1852676',
pubdate: '2019-12-23T06:58+01:00',
author: '',
object_type: 'article',
custom_source: 'online_editor',
custom_locked: 0,
custom_paywall_unlocked: 1,
}
});</script><link rel="canonical" href="https://www.gmuender-tagespost.de/1852676/" /><script type="application/ld+json">{
    "@type": "NewsArticle",
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@context": "http://schema.org",
        "@id": "https://www.gmuender-tagespost.de/1852676/"
    },
    "headline": "Der Ostalb-Morgen",
    "dateline": "",
    "printSection": "Ostalbkreis",
    "image": [
        "https://www.gmuender-tagespost.de//images/articles/2019/1577076537_phpavriDM.jpg"
    ],
    "datePublished": "2019-12-23T06:58:53+01:00",
    "dateModified": "2019-12-23T06:58:53+01:00",
    "author": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Gm\u00fcnder Tagespost",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.gmuender-tagespost.de/images/layout/logo-gt-default.png"
        }
    },
    "publisher": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Gm\u00fcnder Tagespost",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.gmuender-tagespost.de/images/layout/logo-gt-default.png"
        }
    },
    "description": "Der Live-Ticker mit Verkehr, Wetter und allem, was Sie zum Start in den Tag wissen m\u00fcssen."
}</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.gmuender-tagespost.de/",
                "name": "Ostalb"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 2,
            "item": {
                "@id": "https://www.gmuender-tagespost.de//regional/ostalbkreis/",
                "name": "Ostalbkreis"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.gmuender-tagespost.de/images/favicon/favicon-gt.ico" /><link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/styles/screen-spgtwr.css?v=eae0328cbfb630ee20f5551f9fce1bbd" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="index,follow,noarchive" /><link rel="manifest" href="https://www.gmuender-tagespost.de/manifest-gt.json" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-57.png" sizes="57x57" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-80.png" sizes="80x80" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-152.png" sizes="152x152" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-167.png" sizes="167x167" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-180.png" sizes="180x180" /><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26775860-1', 'auto');  // Replace with your property ID.
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticleDetailPage');ga('set', 'dimension2', 'LOKAL');ga('set', 'dimension3', 'Ostalbkreis');ga('set', 'dimension5', '1852676');ga('set', 'dimension6', '2019-12-23 06:58:53');ga('set', 'dimension7', 'free');
ga('send', 'pageview');</script><script type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Gmünder Tagespost" href="https://www.gmuender-tagespost.de/rss/?startseite" />
<script src="https://www.gmuender-tagespost.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.gmuender-tagespost.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.gmuender-tagespost.de/'; </script>

<link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/scripts/cookieconsent/cookieconsent.min.css" />
<script src="https://www.gmuender-tagespost.de/scripts/cookieconsent/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#ddd",
"text": "#000"
},
"button": {
"background": "#008abc",
"text": "#fff"
}
},
"theme": "classic",
//"position": "bottom-left",
"content": {
"message": "Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Weitere Informationen finden Sie in unserer ",
"dismiss": "Schließen",
"link": "Datenschutzerklärung.",
"href": "https://www.gmuender-tagespost.de/datenschutz/"
}
})});
</script>

<script type="text/javascript" src="https://www.gmuender-tagespost.de/scripts/default.js?v=df4547ec86a5908487860205771d712c"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":null,"value":"Ostalbkreis"}],"dfpAdUrl":"\/21722726491\/gmuender-tagespost.de\/sonstiges"}'
src="//cdntrf.com/trf_gmuendertagespost.js">
</script>
<script>
(function () {
var breakpoints = new Breakpoints(),
native_site_display = 'oms.gmuender-tagespost.de',
native_site_mobile = 'mew.oms.gmuender-tagespost.de',
native_zone = 'sonstiges',
native_site = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-gt page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "gmundtag", // site/domain
"cp": "Reg_Ostalb", // code
"oc": "Reg_Ostalb", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->

<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-gt main-logo-season-xmas">
<a href="https://www.gmuender-tagespost.de/" title="Gmünder Tagespost &#150; Lorcher Anzeiger | Heubacher Nachrichten | Zeitung für den Ostalbkreis" class="main-logo-link">
<img src="https://www.gmuender-tagespost.de/images/layout/logo-gt-xmas.svg" alt="Gmünder Tagespost" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.gmuender-tagespost.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="jobs">
<a href="https://www.gmuender-tagespost.de/stellenangebote" target="_blank">Jobs</a>
</li><li class="header-links-item" data-key="immobilien">
<a href="https://www.gmuender-tagespost.de/immo" target="_blank">Immobilien</a>
</li><li class="header-links-item" data-key="trauer">
<a href="http://www.ostalbtrauer.de/Anzeige-suchen/_/_/_/_/14/1">Trauer</a>
</li><li class="header-links-item" data-key="kfz">
<a href="https://www.gmuender-tagespost.de/anzeigen/kfz-markt/">Kfz</a>
</li><li class="header-links-item header-links-item-prominent" data-key="abo">
<a href="https://www.gmuender-tagespost.de/aboshop">Aboshop</a>
</li><li class="header-links-item" data-key="epaper">
<a href="https://www.gmuender-tagespost.de/epaper" target="_blank">E-Paper</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">
<div class="account-menu account-menu-logged-out">
<div class="account-menu-header">
<a href="https://www.gmuender-tagespost.de/account/login/?backto=/rss/1852676/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
<span class="account-menu-accountname">Anmelden</span>
</a>
</div>
</div>
</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-weather navigation-drawer-content-header-weather">
<aside class="weather-icon-widget">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="weather-icon">
<g id="elements">



<g id="cloud_b_dark">
<path fill="#AAA" d="M36 12c-.93 0-1.82.17-2.66.46C31.9 8.7 28.28 6 24 6c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>

<g id="cloud_a_dark">
<path fill="#CCC" d="M32 20c-.93 0-1.82.17-2.66.46C27.9 16.7 24.28 14 20 14c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>


<g id="rain_light" fill="#008ABC">
<path d="M19.4 40.6L18 39.16l-1.4 1.4c-.38.38-.6.88-.6 1.43 0 1.1.9 2 2 2s2-.9 2-2c0-.55-.22-1.05-.6-1.4zM27.4 40.6L26 39.16l-1.4 1.4c-.38.38-.6.88-.6 1.43 0 1.1.9 2 2 2s2-.9 2-2c0-.55-.22-1.05-.6-1.4z"/>
</g>





</g>
</svg>
<span class="weather-icon-widget-location">Schwäbisch Gmünd</span>
<span class="weather-icon-widget-temperature">4°C</span>
<span class="weather-icon-widget-date edition-date">Montag, 23. Dezember 2019</span>
</aside>
</div>

</div>
<div class="page-header-nav-home">
<a href="https://www.gmuender-tagespost.de/meine-startseite/" title="Meine Startseite" class="page-header-nav-home-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#favorite" />
</svg>
<span>Meine Startseite</span>
</a>
</div>
<nav class="page-header-nav-main">
<ul class="main-nav" data-id="2" data-key="main-nav" data-level="0">
<li class="main-nav-item   current-parent" data-id="83" data-key="Ostalb">

<input id="main-nav-item-83" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-83" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Ostalb</span>

</label>
<ul class="main-nav-sub-menu" data-id="83" data-key="Ostalb" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="99" data-key="LOKAL-Schwäbisch Gmünd">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebisch-gmuend/">

<span>Schwäbisch Gmünd</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="92" data-key="LOKAL-Aalen">

<a class="main-nav-sub-menu-item-link" href="/regional/aalen/">

<span>Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="93" data-key="LOKAL-Bopfingen">

<a class="main-nav-sub-menu-item-link" href="/regional/bopfingen/">

<span>Bopfingen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="94" data-key="LOKAL-Ellwangen">

<a class="main-nav-sub-menu-item-link" href="/regional/ellwangen/">

<span>Ellwangen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="95" data-key="LOKAL-Härtsfeld">

<a class="main-nav-sub-menu-item-link" href="/regional/haertsfeld/">

<span>Härtsfeld</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="96" data-key="LOKAL-Kochertal">

<a class="main-nav-sub-menu-item-link" href="/regional/kochertal/">

<span>Kochertal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="97" data-key="LOKAL-Rosenstein">

<a class="main-nav-sub-menu-item-link" href="/regional/rosenstein/">

<span>Rosenstein</span>

</a>

</li><li class="main-nav-sub-menu-item  current " data-id="98" data-key="LOKAL-Ostalbkreis">

<a class="main-nav-sub-menu-item-link" href="/regional/ostalbkreis/">

<span>Ostalbkreis</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="100" data-key="LOKAL-Schwäbischer Wald">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebischer-wald/">

<span>Schwäbischer Wald</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="84">

<input id="main-nav-item-84" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-84" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Regional</span>

</label>
<ul class="main-nav-sub-menu" data-id="84" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="101" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/regional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="102" data-key="JUGEND-Jugend">

<a class="main-nav-sub-menu-item-link" href="/regional/jugend/">

<span>Jugend</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="103" data-key="KULTUR-Kultur">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="104" data-key="Kirche-Kirche">

<a class="main-nav-sub-menu-item-link" href="/regional/kirche/">

<span>Kirche</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="105" data-key="LOKAL-Heidenheim">

<a class="main-nav-sub-menu-item-link" href="/regional/heidenheim/">

<span>Heidenheim</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="106" data-key="LOKAL-Stuttgart/Remstal">

<a class="main-nav-sub-menu-item-link" href="/regional/stuttgart-remstal/">

<span>Stuttgart/Remstal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="107">

<a class="main-nav-sub-menu-item-link" href="/bildergalerien/">

<span>Bildergalerien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="108">

<a class="main-nav-sub-menu-item-link" href="/serien/kolumnen/">

<span>Kolumnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="109" data-key="Serien">

<a class="main-nav-sub-menu-item-link" href="/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="110">

<a class="main-nav-sub-menu-item-link" href="/regional/leserartikel/">

<span>Leserbeiträge</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="111">

<a class="main-nav-sub-menu-item-link" href="https://handelsregister.gmuender-tagespost.de/">

<span>Handelsregister</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="112" data-key="Vereine">

<a class="main-nav-sub-menu-item-link" href="/vereine/">

<span>Vereine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="85">

<input id="main-nav-item-85" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-85" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>In- und Ausland</span>

</label>
<ul class="main-nav-sub-menu" data-id="85" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="113" data-key="SWP-Politik">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/politik/">

<span>Politik</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="114" data-key="SWP-Blick">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/blick/">

<span>Blick</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="115" data-key="SWP-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="116" data-key="SWP-Südwest">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/suedwest/">

<span>Südwest</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="117" data-key="SWP-Feuilleton">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/feuilleton/">

<span>Feuilleton</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="86">

<input id="main-nav-item-86" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-86" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Sport</span>

</label>
<ul class="main-nav-sub-menu" data-id="86" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="118" data-key="SPORT-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/">

<span>Regionalsport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="119" data-key="SWP-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/ueberregional/">

<span>Überregionaler Sport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="120">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/fussball/">

<span>Fußball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="121">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/handball/">

<span>Handball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="122">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/tabellen/">

<span>Sporttabellen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="123">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="124">

<a class="main-nav-sub-menu-item-link" href="/vereine/vfr-aalen/">

<span>VfR Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="125">

<a class="main-nav-sub-menu-item-link" href="http://www.fupa.net/kocher-rems" target="_blank">

<span>FuPa</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="87">

<input id="main-nav-item-87" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-87" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Top-Themen</span>

</label>
<ul class="main-nav-sub-menu" data-id="87" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="126">

<a class="main-nav-sub-menu-item-link" href="/serien/aalen-blueht-urzeitlich/">

<span>Aalen City blüht – urzeitlich</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="127">

<a class="main-nav-sub-menu-item-link" href="/serien/sommerinterviews/2019/">

<span>Aalener Sommerinterviews</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="128">

<a class="main-nav-sub-menu-item-link" href="/serien/das-stadtwerke-dossier/">

<span>Das Stadtwerke-Dossier</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="129">

<a class="main-nav-sub-menu-item-link" href="/events/lauf-gehts/">

<span>Lauf geht's</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="130">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>Tagespost E-Paper App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="131">

<a class="main-nav-sub-menu-item-link" href="/aktionen/newsletter/">

<span>Tagespost-Newsletter-Service</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="88">

<input id="main-nav-item-88" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-88" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Themenwelten</span>

</label>
<ul class="main-nav-sub-menu" data-id="88" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="132">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/">

<span>Übersicht</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="133" data-key="THEMENWELT-Unternehmen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/unternehmen/">

<span>Unternehmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="236" data-key="THEMENWELT-Beruf und Ausbildung">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beruf-und-ausbildung/">

<span>Beruf & Ausbildung</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="134" data-key="THEMENWELT-Veranstaltungen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/veranstaltungen/">

<span>Veranstaltungen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="135" data-key="THEMENWELT-Freizeit und Reisen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/freizeit-und-reisen/">

<span>Freizeit & Reisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="136" data-key="THEMENWELT-Kultur und Lifestyle">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kultur-und-lifestyle/">

<span>Kultur & Lifestyle</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="137" data-key="THEMENWELT-Soziales und Gesundheit">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/soziales-und-gesundheit/">

<span>Soziales & Gesundheit</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="138" data-key="THEMENWELT-Bauen und Wohnen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/bauen-und-wohnen/">

<span>Bauen & Wohnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="139" data-key="THEMENWELT-Kfz">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kfz/">

<span>Kfz</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="140" data-key="THEMENWELT-Wirtschaft und Finanzen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/wirtschaft-und-finanzen/">

<span>Wirtschaft & Finanzen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="141" data-key="THEMENWELT-Infos und Tipps">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/infos-und-tipps/">

<span>Infos & Tipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="142">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beilagen-und-magazine/">

<span>Beilagen & Magazine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="89">

<input id="main-nav-item-89" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-89" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Freizeit</span>

</label>
<ul class="main-nav-sub-menu" data-id="89" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="143">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/">

<span>Veranstaltungstipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="144">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/veranstaltungen/">

<span>Veranstaltungskalender</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="145">

<a class="main-nav-sub-menu-item-link" href="https://xaver.reservix.de/" target="_blank">

<span>XAVERticket</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="146">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="147">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/kinoprogramm/">

<span>Kino</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="148">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/tvprogramm/">

<span>TV-Programm</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="149" data-key="FREIZEIT-FreiZeit">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/buecher/">

<span>Buchtipp</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="90" data-key="Anzeigen">

<input id="main-nav-item-90" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-90" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Anzeigen</span>

</label>
<ul class="main-nav-sub-menu" data-id="90" data-key="Anzeigen" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="150">

<a class="main-nav-sub-menu-item-link" href="/anzeigen/">

<span>Suchen & Aufgeben</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="151">

<a class="main-nav-sub-menu-item-link" href="/firmen/">

<span>Firmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="152">

<a class="main-nav-sub-menu-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="91">

<input id="main-nav-item-91" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-91" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Service</span>

</label>
<ul class="main-nav-sub-menu" data-id="91" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="153">

<a class="main-nav-sub-menu-item-link" href="/aboshop">

<span>Aboshop</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="154">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="155">

<a class="main-nav-sub-menu-item-link" href="/archiv/">

<span>Archiv</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="156">

<a class="main-nav-sub-menu-item-link" href="/service/leserbonus/">

<span>Leserbonus</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="157" data-key="LESERREISEN-Leserreisen">

<a class="main-nav-sub-menu-item-link" href="/service/leserreisen/">

<span>Leserreisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="158">

<a class="main-nav-sub-menu-item-link" href="/download/">

<span>PDF-Download</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="159">

<a class="main-nav-sub-menu-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="160">

<a class="main-nav-sub-menu-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="161">

<a class="main-nav-sub-menu-item-link" href="/zeitung-in-der-schule/">

<span>ZiS</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="162">

<a class="main-nav-sub-menu-item-link" href="/service/leserservice/zustellservice/">

<span>Zustellservice</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="163">

<a class="main-nav-sub-menu-item-link" href="/zusteller/">

<span>Zusteller werden</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="164">

<a class="main-nav-sub-menu-item-link" href="/hilfe/">

<span>Hilfe</span>

</a>

</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-services">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-84342-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-84342-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="abo">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/aboshop">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#abo-neubestellung" />
</svg>
<span>Aboshop</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="archiv">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/archiv/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#archive" />
</svg>
<span>Archiv</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="epaper">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/epaper" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#epaper" />
</svg>
<span>E-Paper</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kontakt">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/kontakt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#phone" />
</svg>
<span>Kontakt</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-advertisement">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-93884-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-93884-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="jobs">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/stellenangebote">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-stellenmarkt" />
</svg>
<span>Jobs</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="immobilien">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/immo">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-immobilien" />
</svg>
<span>Immobilien</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kfz">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/anzeigen/kfz-markt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-kfzmarkt" />
</svg>
<span>Kfz</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="trauer">
<a class="services-menu-sub-menu-item-link a-span" href="http://www.ostalbtrauer.de/Anzeige-suchen/_/_/_/_/14/1">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-trauer" />
</svg>
<span>Trauer</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.gmuender-tagespost.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item">
<span>Ostalb</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item current">
<a href="/regional/ostalbkreis/">Ostalbkreis</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>
</div>
<main class="main-content " role="main"><article class="article article--detail" data-id="1852676" data-article-id="">
<header class="article-header">



<h1 class="article-main-headline">Der Ostalb-Morgen</h1>
<div class="article-post-headline">Der Live-Ticker mit Verkehr, Wetter und allem, was Sie zum Start in den Tag wissen müssen.</div>

</header>
<div class="article-gallery">
<div class="article-gallery-canvas">
<ul class="article-gallery-canvas-list">
<li class="article-gallery-canvas-list-item" id="article_gallery_media_1062888"></li>

</ul>
</div>
<div class="article-gallery-navigation">
<ul class="article-gallery-navigation-list">
<li class="article-gallery-navigation-list-item" data-target="article_gallery_media_1062888">
<figure class="article-gallery-media">
<div class="article-gallery-media-wrapper">
<div class="article-gallery-media-background">
<div class="article-gallery-media-background-content"></div>
</div>
<picture>
<img class="article-gallery-media-file" src="https://images1.gmuender-tagespost.de/images/articles/2019/thumbnails/1577076537_phpavriDM.jpg" alt="" data-width="660" data-height="440" data-src="https://images1.gmuender-tagespost.de/images/articles/2019/1577076537_phpavriDM.jpg" />
</picture>
</div>
<figcaption class="article-gallery-media-caption">
Symbolbild: pixabay
<svg class="icon article-gallery-media-caption-trigger">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</figcaption>
</figure>
</li>
</ul>
</div>
</div>

<div class="article-textbody">
<p><strong>7 Uhr:&nbsp;</strong>Das Weihnachtsgesch&auml;ft l&auml;sst im Einzelhandel die Kassen klingeln. Mama, Papa, Geschwister, Oma und Opa, jeder soll ein Geschenk zu Weihnachten bekommen. Da kann eine ganz sch&ouml;n gro&szlig;e Summe zusammen kommen.&nbsp;Wie viel kosten Ihre Weihnachtsgeschenke?<br /><a href="https://www.gmuender-tagespost.de/ostalbkreis/wie-viel-kosten-ihre-weihnachtsgeschenke/1852677/">Machen Sie bei unserer Umfrage mit.</a></p>
<p><strong>6.40 Uhr:</strong>&nbsp;Auf den Stra&szlig;en ist es an diesem Montagmorgen ruhig. Kommen Sie gut an Ihr Ziel.&nbsp;<strong>&nbsp;</strong></p>
<p><strong>6.25 Uhr:&nbsp;</strong>Die Weihnachtswoche startet auf der Ostalb mild und nass: am Montag sind viele Wolken unterwegs, dazu kann es auch immer wieder mal regnen. Die Spitzenwerte liegen bei 4 bis 8 Grad, wei&szlig; <a href="https://www.gmuender-tagespost.de/ostalbkreis/ein-nasser-montag/1852673/">Tim&nbsp;Abramowski.</a></p>
<p><strong>6.15 Uhr:&nbsp;</strong>Achtung: Der Deutsche Wetterdienst warnt an diesem Montag bis 22 Uhr in Aalen und Schw&auml;bisch Gm&uuml;nd vor Windb&ouml;en. Es treten oberhalb von 600 Meter Windb&ouml;en mit Geschwindigkeiten bis zu 60 km/h auf. In exponierten Lagen muss mit Sturmb&ouml;en bis 70 km/h gerechnet werden.&nbsp;</p>
<p><strong>6.05 Uhr:</strong>&nbsp;Gute Nachrichten: Beim Blick auf die Bahnhofstafeln in der Ostalb l&auml;sst sich feststellen, dass aktuell alle Z&uuml;ge in der n&auml;chsten halben Stunde nach Plan fahren. Wer also &uuml;ber Weihnachten nach Hause fahren will; kommen Sie gut an Ihr Ziel.&nbsp;</p>
<p><strong>6 Uhr:</strong> Guten Morgen und willkommen zum Ostalb-Morgen an diesem regnerischen Montag. Hier erfahren Sie kurz zusammengefasst, was zum Start in den Tag wichtig ist. <em>Jana Thiele</em> begleitet Sie durch den Morgen und fasst alles rund um Verkehr, Wetter und wichtigen Meldungen bis etwa 9 Uhr zusammen.</p>
</div>



<footer class="article-footer">
<div class="article-copyright">
<span title="Dieser Artikel ist am 23.12.2019 erschienen.">
&copy; Gmünder Tagespost
23.12.2019 06:58
</span>
</div>
</footer>
</article>
<div class="article-addon" data-title="UserAssessmentAddOn" >
<div class="article-clicks">
<span title="Dieser Artikel wurde 544 mal gelesen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>544 Leser</span>
</span>
</div>
<div class="article-rating" id="AjaxVoting_1852676">
<span class="article-rating-title">Ist dieser Artikel lesenswert?</span>
<input class="rating" title="Diesen Artikel bewerten" type="number" min="0" max="5" step="0.5" data-category="article" data-item="1852676" value="5.0" />




</div>
</div>

<div class="article-addon" data-title="SocialSharingAddOn" >
<div class="shariff"
data-backend-url="https://tzshariff.sdz-medien.de/"
data-url="https://www.gmuender-tagespost.de/1852676/"
data-media-url="https://images1.gmuender-tagespost.de/images/articles/2019/1577076537_phpavriDM.jpg"
data-lang="de"
data-theme="white"
data-mail-url="mailto:"
data-mail-subject="Der Ostalb-Morgen - Gmünder Tagespost"
data-mail-body="Ich empfehle folgenden Artikel in der Gmünder Tagespost:&#10;&#10;https://www.gmuender-tagespost.de/1852676/"
data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]">
</div>
<script src="https://tzshariff.sdz-medien.de/shariff.complete.js"></script>
</div>


<div class="article-addon" data-title="CommentsAddOn" >
<div class="article-comment-link">
<a class="a-span" href="/comment.php?aid=1852676&mode=create" title="Kommentar schreiben">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#edit" />
</svg>
<span>Kommentar schreiben</span>
</a>
</div>
<div class="article-comment-notification">
<form id="notification_comment" action="notification_manager.php?user_id=0&article_id=1852676&action=comment" method="post" class="article-comment-notification-form">
<input class="article-comment-notification-checkbox"
id="notification_comment_checkbox"
type="checkbox"
value="notification_comment"
 />
<label class="article-comment-notification-label"
for="notification_comment_checkbox">E-Mail bei neuen Kommentaren</label>
</form>
</div>
<div class="article-comments">
Zu diesem Artikel wurden noch keine Kommentare geschrieben.
</div>
</div>


<div class="article-addon" data-title="NewsletterAddOn" >
<style>
.newsletter-iframe-container {
display: table;
margin: 32px auto;
width: 100%;
height: 275px;
}
@media (max-width: 400px) {
.newsletter-iframe {
height: 400px;
}
}
@media (min-width: 401px) and (max-width: 540px) {
.newsletter-iframe {
height: 325px;
}
}
</style>
<div class="newsletter-iframe-container">
<iframe
class="newsletter-iframe"
scrolling="no"
style="border: none; overflow: hidden;"
src="https://widget.msgp.pl/?id=40635dbaa135e6d152.06728703"
width="100%"
height="275px"
}
></iframe>
</div>
</div>
<div class="article-addon" data-title="NativendoAddOn" >
<div id="nativendo-infeed-article" class="nativendo-widget"></div>
</div>
<div class="article-addon" data-title="PlistaAddOn" >
<div data-widget="plista_widget_underArticle"></div>
<div data-widget="plista_widget_belowArticle"></div>
<div data-widget="plista_widget_belowVideo"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "999f82bceb7fffc6a98c3e2055f2be1d9c90c462",
"item": {
"objectid": "1852676",
"title": "Der Ostalb-Morgen",
"text": "7 Uhr: Das Weihnachtsgeschäft lässt im Einzelhandel die Kassen klingeln. Mama, Papa, Geschwister, Oma und Opa, jeder soll ein Geschenk zu Weihnachten bekommen. Da kann eine ganz schön große Summe zusammen kommen. Wie viel kosten Ihre Weihnachtsgesch...",
"url": "https://www.gmuender-tagespost.de/ostalbkreis/der-ostalb-morgen/1852676/",
"img": "https://images1.gmuender-tagespost.de/images/articles/2019/1577076537_phpavriDM.jpg",
"category": "News",
"published_at": 1577080733,
"updated_at": 1577080733
},
"origin": "de"
}));
</script>
</div>

</main>
<aside class="meta-content ">
<div class="articles-ticker-widget">
<h3 class="articles-ticker-widget-header">Ostalb-Newsticker</h3>
<div class="articles-ticker-widget-content">
<ul class="articles-ticker-widget-list">
<li class="articles-ticker-widget-list-item">
<span class="articles-ticker-widget-time"><time class="datetime datetime--is-today" datetime="2019-12-23CET06:58:53+01:00"><span class="datetime-date">23.12.2019</span> <span class="datetime-time">06:58</span></time></span>
<span class="articles-ticker-widget-ressort">Ostalbkreis</span>
<a class="articles-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852676/">Der Ostalb-Morgen</a>
</li><li class="articles-ticker-widget-list-item">
<span class="articles-ticker-widget-time"><time class="datetime datetime--is-today" datetime="2019-12-23CET06:55:13+01:00"><span class="datetime-date">23.12.2019</span> <span class="datetime-time">06:55</span></time></span>
<span class="articles-ticker-widget-ressort">Ostalbkreis</span>
<a class="articles-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852678/">Der SchwäPo-/GT-Adventskalender: Türchen 23</a>
</li><li class="articles-ticker-widget-list-item">
<span class="articles-ticker-widget-time"><time class="datetime datetime--is-today" datetime="2019-12-23CET06:21:54+01:00"><span class="datetime-date">23.12.2019</span> <span class="datetime-time">06:21</span></time></span>
<span class="articles-ticker-widget-ressort">Ostalbkreis</span>
<a class="articles-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852677/">Wie viel kosten Ihre Weihnachtsgeschenke?</a>
</li><li class="articles-ticker-widget-list-item">
<span class="articles-ticker-widget-time"><time class="datetime datetime--is-today" datetime="2019-12-23CET00:11:13+01:00"><span class="datetime-date">23.12.2019</span> <span class="datetime-time">00:11</span></time></span>
<span class="articles-ticker-widget-ressort">Aalen</span>
<a class="articles-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852675/">Explorhino feiert zehn Jahre an zehn Tagen</a>
</li><li class="articles-ticker-widget-list-item">
<span class="articles-ticker-widget-time"><time class="datetime" datetime="2019-12-22CET22:49:14+01:00"><span class="datetime-date">22.12.2019</span> <span class="datetime-time">22:49</span></time></span>
<span class="articles-ticker-widget-ressort">Aalen</span>
<a class="articles-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852674/">27&nbsp;000 Euro ausgeschüttet</a>
</li><li class="articles-ticker-widget-list-item">
<span class="articles-ticker-widget-time"><time class="datetime" datetime="2019-12-22CET22:48:13+01:00"><span class="datetime-date">22.12.2019</span> <span class="datetime-time">22:48</span></time></span>
<span class="articles-ticker-widget-ressort">Ostalbkreis</span>
<a class="articles-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852673/">Ein nasser Montag</a>
</li>
</ul>
</div>
</div><div class="region-map-widget region-map-widget--overview">
<h3 class="region-map-widget-title">Nachrichten <small>aus den Regionen</small></h3>
<div class="region-map-widget-content">
<div class="region-map-widget-map">
<div class="region-map region-map-ressort-overview"><div class="region-map-inner" style="padding-bottom: 64.00%"><svg version="1.1"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
x="0px" y="0px" width="1000px" height="640px"
viewBox="0 0 1000 640"
enable-background="new 0 0 1000 640"
preserveAspectRatio="xMinYMin meet"
xml:space="preserve">
<g id="Region_Shapes">
<a xlink:href="https://www.gmuender-tagespost.de/regional/aalen/"><path id="Region_Shape_Aalen" fill="#EEEEEE" d="M646.1,436.3l2.1-6.3
l-4.7-18.6l4.4-1.2v-5.1l-6.6-9.4l-7.5-5.1l7.3,0.3l8.6,0.3l-4.9-7.2l2.1-8.8l-2.5-2.8l-11.5-22l2.8-10.7l-2.4-0.6l-0.4-3.1
l3.7-2.5v-5l-8.7-2.2l0.7-2.9l-4.4-5.7l-4.6-4.4l-0.3-1.2l-3.5-4.7l-13-3.8l-4.4,9.2l-12.1,6.3l-13.4,5l-5.6,9.4l0,0l-4,1.6
l-15.3-0.9l-11.5-5.4l-5.9-6.9l-1.9-0.3l-0.3-12.6l-3.1-5.7l-0.3-4.5l-6.2,1.6l-4.7,2.5l-8.3,2.2l0.8,3.1l-3.1,5.1l-4.9,0.6l0.6,11
l-1.2,1.6l-12.2-0.6l-0.6,3.2l-4.7,1.9l-2.8-8.2l-11.5-4.1l-5.3,2.2l-2.7,1.1l0.2,0.9l-0.3-0.9l-1.5,0.5l-2.5-0.9l-14.9-5.7l-2-0.7
l-1.8,2.3l-8.7,14.4l-2.2,12l-5.6,6l-3.3,0.3h-3.9l-3.1,4.4l5.6,2.2l-1.6,2.2l1.6,5.9l-0.9,2.9l0.1,2.8l12.3,1.3l9.1,21.3l4.8,2
l-3,7.8l0.9,2.5v3.8h-2.5l13.1,11.6l5.5,1.9l-4,3.8l-2.2-0.4l-6.2-2.4l-0.6,14.2l1.3,13.8l1.2,1.6l4-1.2l2.2,0.6l2.5,2.8l-0.4,2.9
l1.3,7.9l-16.5,7.2l-0.6,1.9l0.9,13.5l-8.4,2.5l-1.2,12.6l-12.4,5.6l1.6,24.5l3.7,4.7l-2.2,2.2l8.7,8.6l10.2-1l18-5.1h0l13.9,15.7
l-1.8,19.2l1.8,8.7l9.6,4.9l-2.1-29l-0.9-5.6l5.9-17.7l9-6.2l12.5,2.8L513,547l0.6,17.4l8.3,2.1l18-2.8h1.5l2.5-2.5l13-15.5
l5.6,2.3l0.6,1.8h2.2l6.2,2.2l0.9-5l0.3-1.9l0.9-4.1l2.2-2.8l3.1,1l2.4,5l4.7-2.5l4.7,1.2l8.7-11l16.1-4.1l-3.4-5.3l4.9-8.2h2.8
l3.4-4l0.7-1.3l3.7-12l2.8-3.1l-0.6-3.1l0.9-2.8l14-13.5l7.2-21.4l7.6-8.4L646.1,436.3z" /></a>
<a xlink:href="https://www.gmuender-tagespost.de/regional/bopfingen/"><polygon id="Region_Shape_Bopfingen" fill="#EEEEEE" points="982.3,345.1
972.9,332.7 976.1,326.4 978.2,323.6 978.2,323.6 982.3,317 976.1,307.7 948,288.9 944.9,276.5 935.6,281.8 924.2,294.4 918,303.9
916.2,303 900.9,296 903.7,288.1 905,274.3 898.4,273.4 896.8,272 894.7,271.4 892.2,274.9 891.6,276.2 882.9,276.5 875.7,263.9
869.5,257.6 859.6,255.5 859.9,268.6 850.6,270.2 847.8,274.9 841.6,272.8 841,261 825.8,263.3 818.7,272 801.2,260.2 787.9,262.6
784.2,251.6 783.9,250.4 788.6,247.9 791,246 790.4,244.7 786.7,245.3 779,242.2 770.6,246 759.7,242.1 761.8,249.4 762.8,259.2
769,270.5 766.5,270.5 761.8,267.7 759.9,269.6 758.7,269.6 745.1,270.5 740.7,279.6 725.2,281.8 710.4,285.3 693.3,274
691.7,277.5 689.9,278.7 684.9,285.3 672.8,283.8 668.7,283.4 664.4,285.9 662.9,283.4 646.1,282.8 645.1,284.6 646.1,287.5
642.4,289.3 636.2,297.9 636.7,300.3 624.3,302.6 622.8,305.4 619.7,313.3 624.3,317.7 628.7,323.3 628.1,326.2 636.7,328.4
636.7,333.4 633,335.9 633.4,339 635.8,339.7 633,350.4 644.5,372.4 647,375.2 652.6,369.9 656.3,372.1 657.9,372.7 677.4,368.7
683.9,355.4 696.7,358.3 703.5,354.2 696.7,358.3 691.4,366.7 691.1,369.5 686.2,380.3 683.9,389.1 685.2,391.6 684.9,395.4
691.1,401.4 693.2,401 693.9,395.4 699.4,394.7 704.4,399.2 720.3,399.2 721.8,398.5 732.4,398.8 735.5,403.3 740.7,403.5
751.9,404.1 760.6,405.7 767.7,400.1 767.7,400.1 771.5,404.5 777.9,413 759.1,418.6 760.3,429.3 766.8,428.6 782.6,426.9
788.2,423.7 797.2,428.1 806.2,428.7 811.5,445.4 817.7,442.2 823,439.7 844.1,446.6 845,442.8 855.3,430.6 858.1,428.4
860.8,431.6 880.4,432.4 884.8,438.1 898.4,446.3 899.4,440 903.1,433.1 908.7,440.7 913.6,446 926,445.7 928.8,453.6 945.6,454.8
975.2,449 976.1,448.1 976.1,435.7 976.1,420.1 972.9,410.7 953.3,402.4 957.3,385.7 979.2,379.5 982.3,363.9 976.1,357.6
976.3,356.8" /></a>
<a xlink:href="https://www.gmuender-tagespost.de/regional/ellwangen/"><path id="Region_Shape_Ellwangen" fill="#EEEEEE" d="M966.2,236.4
L966.2,236.4l-2.6-3.6l12.5-6.3l-6.2-12.5l-15.6-3.1v-12.5l-9.4-6.2l3.1-9.4l-9.4-9.4l-12.5,3.1l-1.1-2.2l-2-4.1l2.2-4.6l4-7.8
l-6.2-9.4l-12.5-9.4H898l-0.5-3l0.5-12.6l-9.4-9.4l-18.7-3.1V92.3l-9.4-3.1V70.5l-21.8,3.1l-12.5-3.1l-1.7-0.8l-20.1-8.6l-3.1-15.6
H795l-6.2,6.2h-6.2l-6.2-6.2l-12.5-3.1l-12.5,9.4l-6.2-6.2l3.1-15.6l6.3-12.5l-3.1-3.1l-15.6,9.4l-3.1,12.5h-9.4l-2.7,1.1
l-12.9,5.2l-18.7,6.3l-14.5-11.4l-1.1-1.1V20.5l-6.3-3.1l-15.6,6.2l-15.6,6.2l-3.1,12.5l-3.1,3.1h-9.4l-9.4-6.2l-12.5,3.1v9.4
l-6.2,3.1l-25-9.4h-18.7l-3.1-3.1h-18.7l-9.4,6.3l-7.6-2.4l-1.8-0.7l-15.6-3.1l-3.1-9.4l-6.2-6.2l-3.1,6.2l3.1,6.3l-6.2,3.1
l-9.4,6.3l-9.4,12.5l-12.5,3.1l-9.4,3.1l-6.2,15.6h15.6l3.1,9.4l3.1,15.6l6.2,15.6l6.2,12.5l12.5,9.4v9.4L472,155l-45.3,2.8
l-31.2,9.4l6.2,15.6L383,198.4l-28.1-15.6l-3.1,12.5l-15.4,15.6l4.1,4.2l8.6-6.9l8.4,6.3l8.4,5l9.1-10.4l-0.9-6.3l23.9,6.3l1.6-2.5
l2.5-1l2.2-4.5l12.4,2.9l17.1,1.8l-5.3,5.1l8.4,10.4l5.3,1l8.1-2.3l1.6-2.8l22.3,3.8l2.2,0.4l4.6,5l4.4,15.1l-1.9,6.3H480l-6.2,8.5
l11.5,7.2l-4,3.1l-2.2,9.8l3.8,8.5l6.5,1l1.3,0.6l4.7-3.1h6.2l3.4,10.7l8.1,1.9l1.5,3.5v3.4l4.7-2.5l6.2-1.6l10.3-13.2l-1.3-9.1
l20.2-15.5l0.3-5l10.3-0.6l5.3-13.3l9,8.2l1.3,2.2l2.8,0.4l6.2,4.4l2.7,7.6l4.4,17.9l6.2,20.7l13,3.8l3.5,4.7l0.2,1.2l3.1-7.9
l1.5-2.8l12.4-2.3l-0.6-2.4l6.2-8.6l3.7-1.8l-1-2.9l1-1.8l16.8,0.6l1.5,2.5l4.3-2.5l4,0.4l12.1,1.6l5-6.6l1.8-1.2l1.6-3.5
l17.1,11.4l14.8-3.5l15.5-2.2l4.4-9.2l13.6-0.9h1.2l1.9-1.9l4.7,2.8h2.5l-6.2-11.3l-0.9-9.8l-2.1-7.3l10.9,3.9l8.4-3.8l7.7,3.1
l3.7-0.6l0.6,1.3l-2.4,1.8l-4.7,2.5l0.2,1.2l3.7,11l13.3-2.4l17.4,11.9l7.1-8.7L841,261l0.6,11.7l6.2,2.2l2.8-4.7l9.3-1.6
l-0.3-13.2l9.9,2.2h0l6.2,6.3l7.2,12.6l8.7-0.4l0.6-1.2l2.5-3.5l2.2,0.6l1.6,1.3l6.6,1l-1.3,13.8l-2.8,7.9l10.3,4.7l6.8,3.2
l6.2-9.4l11.5-12.6l9.2-5.4h18.7l15.6-12.5l3.1-6.3L966.2,236.4z" /></a>
<a xlink:href="https://www.gmuender-tagespost.de/regional/haertsfeld/"><polygon id="Region_Shape_Haertsfeld" fill="#EEEEEE" points="944.8,479.4
944.8,466.9 957.3,466.9 975.2,449 945.6,454.8 928.8,453.6 926,445.7 913.6,446 908.7,440.7 903.1,433.1 899.4,440 898.4,446.3
884.8,438.1 880.4,432.4 860.8,431.6 858.1,428.4 855.3,430.6 845,442.8 844.1,446.6 823,439.7 817.7,442.2 811.5,445.4
806.2,428.7 797.2,428.1 788.2,423.7 782.6,426.9 766.8,428.6 760.3,429.3 759.1,418.6 777.9,413 771.5,404.5 767.7,400.1
760.6,405.7 751.9,404.1 740.7,403.5 735.5,403.3 732.4,398.8 721.8,398.5 720.3,399.2 704.4,399.2 699.4,394.7 693.9,395.4
693.2,401 691.1,401.4 684.9,395.4 685.2,391.6 683.9,389.1 686.2,380.3 691.1,369.5 691.4,366.7 696.7,358.3 683.9,355.4
677.4,368.7 657.9,372.7 656.3,372.1 652.6,369.9 647,375.2 644.9,384 649.8,391.3 641.2,391 633.9,390.6 641.4,395.7 648,405.1
648,410.2 643.6,411.4 648.2,430 646.1,436.3 659.6,444.5 652,452.9 644.9,474.3 630.9,487.8 630,490.6 630.6,493.8 635.2,493.8
639.9,503.5 638.1,521.8 650.7,522.8 644.9,535.4 643.6,536 642,541.6 644.9,541.3 648.6,547.9 657.5,552.9 657.5,553.9
659.1,561.1 663.8,568 663.5,563.7 663.5,560.5 668.4,517.4 669.7,512.6 673,512 679.2,509.8 681.1,509.8 690.1,509.2 700.1,503.5
702.9,503.2 708.7,500.4 718,504.2 723.6,519.9 736.1,518.9 738.2,521.2 749.1,522.4 751.9,526.2 751.6,529.3 751.9,531.9
755,537.8 757.5,538.5 761.8,540.3 774.9,547.6 777.7,547.9 784.5,549.5 787,548.2 787.3,551.1 794.4,550.7 804.1,564.9
818.1,573.4 818.7,576.2 839,577.8 841.1,578.1 835.3,583 828.1,589.1 837.6,590.9 842.6,586.3 845.1,584.2 848.8,586 860.2,590.6
861.5,590.6 865.2,587.9 871.7,590 876.7,589.4 878.2,588.5 882.3,584.1 882.3,582.8 880.7,580.6 881,571.8 880.7,569 884.1,566.8
889.4,577.5 892.8,578.4 906.8,570.8 908.9,570.2 907.1,565.2 907.1,561.1 918,559.5 930.6,571.2 952.2,565.9 941.7,560.5
951.1,548 948,538.7 938.6,523.1 938.8,520 938.6,516.8 957.3,510.6 954.2,495 960.5,485.6" /></a>
<a xlink:href="https://www.gmuender-tagespost.de/regional/kochertal/"><path id="Region_Shape_Kochertal" fill="#EEEEEE" d="M513,296l1.5,3.5v3.4
l-8.3,2.2l0.8,3.1l-3.1,5.1l-4.9,0.6l0.6,11l-1.1,1.6l-12.2-0.6l-0.6,3.2l-4.7,1.9l-2.8-8.2l-11.5-4.1l-5.3,2.2l-2.7,1.1l-1.6,0.5
l-2.5-0.9l-14.9-5.7l-2-0.7l-1.8,2.3l-8.7,14.4l-2.2,12l-5.6,6l-3.3,0.3l-2.9-9.4l-6.5-6.3l-1.9-3.1l-4-1.6l-14.3-0.2l-8.7-6.6
l-4.7-8.5H368l-4.9-0.2l-1.3-10.8l4-11l4-6.9l6.2-2.5l1.6-1.9l-0.6-10.4l-7.2,0.4l-7.2-0.6l-1.5,0.6l-2.4-6.3l-13.8,1.2l-1.8,10.4
l0.9,10.8l-8.5,6.4l-7.3-3.6l-8.1,3.5l-8.4-8.8l-4,1.8l-3.2-21.6l6.7,8.8l9.4-15.6l18.7-15.6l-3.1-15.6l9.4-6.2l-5.1-5.1l8.6-6.9
l8.4,6.3l8.4,5l9.1-10.4l-0.9-6.3l23.9,6.3l1.6-2.5l2.5-1l2.2-4.5l12.4,2.9l17.1,1.8l-5.3,5.1l8.4,10.4l5.3,1l8.1-2.3l1.6-2.8
l24.5,4.1l4.6,5l4.4,15.1l-1.9,6.3H480l-6.2,8.5l11.5,7.2l-4,3.1l-2.2,9.8l3.8,8.5l6.5,1l1.3,0.6l4.7-3.1h6.2l3.4,10.7L513,296z
M596.8,282.8l-4.4-17.9l-2.7-7.6l-6.2-4.4l-2.8-0.4l-1.3-2.2l-9-8.2l-5.3,13.3l-10.3,0.6l-0.3,5l-20.2,15.5l1.3,9.1l-10.3,13.2
l0.3,4.5l3.1,5.7l0.3,12.6l1.9,0.3l5.9,6.9l11.5,5.4l15.3,0.9l4-1.6l5.6-9.4l13.4-5l12.1-6.3l4.4-9.2L596.8,282.8z" /></a>
<a xlink:href="https://www.gmuender-tagespost.de/regional/rosenstein/"><polygon id="Region_Shape_Rosenstein" fill="#EEEEEE" points="455.2,543.5
437.2,548.5 427,549.5 418.3,540.9 420.5,538.8 416.7,534 415.2,509.5 427.6,503.9 428.8,491.3 437.2,488.8 436.3,475.2
436.9,473.3 453.4,466.2 452.1,458.3 452.4,455.4 449.9,452.6 447.8,452 443.7,453.2 442.5,451.7 441.2,437.9 441.8,423.7
448,426.1 450.3,426.5 454.2,422.7 448.7,420.8 435.6,409.2 438.1,409.2 438.1,405.4 437.2,402.9 440.1,395.1 435.4,393.1
426.3,371.8 414,370.5 412.1,367.4 405.9,364.8 396.8,366.7 388.8,364.8 385.1,362 374.1,368 377.6,370.2 376.7,382.1 373,381.9
370.2,386.6 369.6,389.1 366.8,389.5 366.5,389.5 366.5,390.3 371.4,398.5 364.6,405.4 364.6,409.6 366.1,410.2 369.2,412.4
357.8,419 346,422.7 341.9,428.7 340.1,432.2 336.2,435.6 338.6,443.8 334.2,446.6 333.9,452.3 340.4,465.5 337.1,469.2
337.7,469.2 337,469.3 340.7,475.6 343.5,482.8 343.2,489.1 352.5,502.9 354.9,509.8 347.5,517.7 351.8,528.7 357.4,532.5
363.4,533.4 373,536.6 375.5,535.4 394.1,545 393.5,547.9 370.8,547 352.8,544.8 355.9,551.1 353.5,573 354.9,573 379.9,579.2
379.9,588.6 389.2,598 411.1,598 423.6,607.3 439.2,604.2 454.8,601.1 459.8,599.2 460.8,591.6 461.1,585.3 467.4,578.4
469.2,559.2" /></a>
<a xlink:href="https://www.gmuender-tagespost.de/regional/schwaebisch-gmuend/"><path id="Region_Shape_Schwaebisch_Gmuend" fill="#EEEEEE" d="M375.5,535.4
l-2.5,1.2l-9.6-3.1l-5.9-1l-5.6-3.8l-4.3-11l7.4-7.9l-2.4-6.9l-9.3-13.9l0.3-6.3l-2.8-7.2l-3.7-6.3l0.7-0.1l-0.7,0l3.3-3.7
l-6.5-13.2l0.3-5.7l4.4-2.8l-2.5-8.2l-12.2,4.7l-13.6-0.9l-10.5-12.3l-2.5-5.7l-2.2-1.2l-3.1-7.9l-6.9-5.1l-5.5-3.4l-0.7-4.1
l-7,3.5l-2.9-1.9l-3.1,0.3l-2.2,2.2l-6.2-3.5l-1.2-4.1l-8.7,1v2.9l-3.1,1.2l-10.8-2.8l-12.5-1.5l-12.4-1.4l-22.4-16.2l-8.3-10.3
l-4.2-5.3l-3.1-12.5l-9.4-9.4l12.5-12.5l-3.1-9.4l-9.4-6.2l3.1-15.6l-11.1-11.2l-4.5-4.4h-15.6v-15.6l-8.6,5.1l-7,4.2l-2-9.1
l-4.9,0.3l-7.7,12.7l6.9,10.7l-11,6.3l-24.3,28.4l6.5,12.2l-11.4,8.7l-6.6,12.6l2.1,24.8l-19.1,13.7l-9.9,24.1l6.3,19.7l6.5,9.7
l3.1,12.5l-6.2,6.2l-3.1,15.6L24,491.8l-6.2,18.7l15.6,9.4l31.2,6.2l-7.3,10.4l-4,4.9l-1.3,5.3l8.2,1.8l1.3,3.8l-1.3,6.7l-5.1,7.3
l1.3,6.7l13.5,16.9l11-1.6l7.1,1.3l11.2-6l6.5-0.7l0.8-5.8l8.6-0.6l9.2-7.8l2.2-4.9l5.2-1.6l6-3.8l-0.5-5.4l-0.5-7.3l-2.2-11.1
l4-8.1l4.3,2.9l8-2.3l7.6-0.8l3.1,28.1l15.1,2.4l3.6,0.7l3.1,12.5H202l6.2,12.5l-21.8,12.5l9.4,12.5l15.6-9.4l2.6,4.3l6.8,11.3
l12.5,12.5l9.4-15.6l23.5-8.6h0.1l10.7-3.9l7.7,4.4l17.3,11.2l21.9,12.5l9.4-6.3l12.5,3.1l12.5-21.9l-12.5-6.2l-12.5-12.5V573
l7.1-0.1l13.3,0.2l2.4-21.9l-3.1-6.3l18,2.2l22.7,1l0.6-2.9L375.5,535.4z" /></a>
<a xlink:href="https://www.gmuender-tagespost.de/regional/schwaebischer-wald/"><path id="Region_Shape_Schwaebischer_Wald" fill-rule="evenodd" clip-rule="evenodd" fill="#EEEEEE" d="
M409.2,354.5l3.1-4.4h3.9l-2.9-9.4l-6.5-6.3l-1.9-3.1l-4-1.6l-14.3-0.2l-8.7-6.6l-4.7-8.5H368l-4.9-0.2l-1.3-10.8l4-11l4-6.9
l6.2-2.5l1.6-1.9l-0.6-10.4l-7.2,0.4l-7.2-0.6l-1.5,0.6l-2.4-6.3l-13.8,1.2l-1.8,10.4l0.9,10.8l-8.5,6.4l-7.3-3.6l-8.1,3.5
l-8.4-8.8l-4,1.8l-3.2-21.6l-5.8-6.8l-9.4,6.3l-21.9,3.1l-1.6-4.9l-4.7-13.8l15.6-12.5l-34.3-6.3l-3.1-9.4l-15.6,3.1l-3.1-21.9
l-21.9,3.1l-10.1,6.1l-5.5,3.3l-9.4-12.5l-25-28.1h-9.4l-9.4,25l-4.2-0.1l-5.1,0.1l-12.5-12.5l-6.2,3.1v12.5l6.2,6.2l-3.1,9.4
l-9.4,3.1l-12.5,9.4l12.5,15.6l15.6,3.1l4.2,19l2,9.1l7-4.2l8.6-5.1v15.6h15.6l4.5,4.4l11.1,11.2l-3.1,15.6l9.4,6.2l3.1,9.4
L161.4,342l9.4,9.4l3.1,12.5l4.2,5.3l8.3,10.3l22.4,16.2l12.6,1.4l12.3,1.5l10.8,2.8l3.1-1.2v-2.9l8.7-1l1.2,4.1l6.2,3.5l2.2-2.2
l3.1-0.3l2.9,1.9l7-3.5l0.7,4.1l5.5,3.4l6.9,5.1l3.1,7.9l2.2,1.2l2.5,5.7l10.5,12.3l13.6,0.9l12.2-4.7l4-3.4l1.8-3.5l4.1-5.9
l11.8-3.8l11.5-6.6l-3.1-2.2l-1.6-0.6v-4.1l6.9-6.9l-4.9-8.2l0-0.9l0.1,0l3-0.4l0.6-2.5l2.8-4.7l3.7,0.3l0.9-11.9l-3.5-2.3l11-5.9
l3.7,2.8l8,1.9l9.1-1.9l6.2,2.5l1.9,3.1l-0.1-2.8l0.9-2.9l-1.6-5.9l1.6-2.2L409.2,354.5z" /></a>
</g>

<g id="Region_Borders">
<path id="Region_Border_Aalen" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" d="M646.1,436.3l2.1-6.3
l-4.7-18.6l4.4-1.2v-5.1l-6.6-9.4l-7.5-5.1l7.3,0.3l8.6,0.3l-4.9-7.2l2.1-8.8l-2.5-2.8l-11.5-22l2.8-10.7l-2.4-0.6l-0.4-3.1
l3.7-2.5v-5l-8.7-2.2l0.7-2.9l-4.4-5.7l-4.6-4.4l-0.3-1.2l-3.5-4.7l-13-3.8l-4.4,9.2l-12.1,6.3l-13.4,5l-5.6,9.4l0,0l-4,1.6
l-15.3-0.9l-11.5-5.4l-5.9-6.9l-1.9-0.3l-0.3-12.6l-3.1-5.7l-0.3-4.5l-6.2,1.6l-4.7,2.5l-8.3,2.2l0.8,3.1l-3.1,5.1l-4.9,0.6l0.6,11
l-1.2,1.6l-12.2-0.6l-0.6,3.2l-4.7,1.9l-2.8-8.2l-11.5-4.1l-5.3,2.2l-2.7,1.1l0.2,0.9l-0.3-0.9l-1.5,0.5l-2.5-0.9l-14.9-5.7l-2-0.7
l-1.8,2.3l-8.7,14.4l-2.2,12l-5.6,6l-3.3,0.3h-3.9l-3.1,4.4l5.6,2.2l-1.6,2.2l1.6,5.9l-0.9,2.9l0.1,2.8l12.3,1.3l9.1,21.3l4.8,2
l-3,7.8l0.9,2.5v3.8h-2.5l13.1,11.6l5.5,1.9l-4,3.8l-2.2-0.4l-6.2-2.4l-0.6,14.2l1.3,13.8l1.2,1.6l4-1.2l2.2,0.6l2.5,2.8l-0.4,2.9
l1.3,7.9l-16.5,7.2l-0.6,1.9l0.9,13.5l-8.4,2.5l-1.2,12.6l-12.4,5.6l1.6,24.5l3.7,4.7l-2.2,2.2l8.7,8.6l10.2-1l18-5.1h0l13.9,15.7
l-1.8,19.2l1.8,8.7l9.6,4.9l-2.1-29l-0.9-5.6l5.9-17.7l9-6.2l12.5,2.8L513,547l0.6,17.4l8.3,2.1l18-2.8h1.5l2.5-2.5l13-15.5
l5.6,2.3l0.6,1.8h2.2l6.2,2.2l0.9-5l0.3-1.9l0.9-4.1l2.2-2.8l3.1,1l2.4,5l4.7-2.5l4.7,1.2l8.7-11l16.1-4.1l-3.4-5.3l4.9-8.2h2.8
l3.4-4l0.7-1.3l3.7-12l2.8-3.1l-0.6-3.1l0.9-2.8l14-13.5l7.2-21.4l7.6-8.4L646.1,436.3z" />
<polygon id="Region_Border_Bopfingen" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" points="982.3,345.1
972.9,332.7 976.1,326.4 978.2,323.6 978.2,323.6 982.3,317 976.1,307.7 948,288.9 944.9,276.5 935.6,281.8 924.2,294.4 918,303.9
916.2,303 900.9,296 903.7,288.1 905,274.3 898.4,273.4 896.8,272 894.7,271.4 892.2,274.9 891.6,276.2 882.9,276.5 875.7,263.9
869.5,257.6 859.6,255.5 859.9,268.6 850.6,270.2 847.8,274.9 841.6,272.8 841,261 825.8,263.3 818.7,272 801.2,260.2 787.9,262.6
784.2,251.6 783.9,250.4 788.6,247.9 791,246 790.4,244.7 786.7,245.3 779,242.2 770.6,246 759.7,242.1 761.8,249.4 762.8,259.2
769,270.5 766.5,270.5 761.8,267.7 759.9,269.6 758.7,269.6 745.1,270.5 740.7,279.6 725.2,281.8 710.4,285.3 693.3,274
691.7,277.5 689.9,278.7 684.9,285.3 672.8,283.8 668.7,283.4 664.4,285.9 662.9,283.4 646.1,282.8 645.1,284.6 646.1,287.5
642.4,289.3 636.2,297.9 636.7,300.3 624.3,302.6 622.8,305.4 619.7,313.3 624.3,317.7 628.7,323.3 628.1,326.2 636.7,328.4
636.7,333.4 633,335.9 633.4,339 635.8,339.7 633,350.4 644.5,372.4 647,375.2 652.6,369.9 656.3,372.1 657.9,372.7 677.4,368.7
683.9,355.4 696.7,358.3 703.5,354.2 696.7,358.3 691.4,366.7 691.1,369.5 686.2,380.3 683.9,389.1 685.2,391.6 684.9,395.4
691.1,401.4 693.2,401 693.9,395.4 699.4,394.7 704.4,399.2 720.3,399.2 721.8,398.5 732.4,398.8 735.5,403.3 740.7,403.5
751.9,404.1 760.6,405.7 767.7,400.1 767.7,400.1 771.5,404.5 777.9,413 759.1,418.6 760.3,429.3 766.8,428.6 782.6,426.9
788.2,423.7 797.2,428.1 806.2,428.7 811.5,445.4 817.7,442.2 823,439.7 844.1,446.6 845,442.8 855.3,430.6 858.1,428.4
860.8,431.6 880.4,432.4 884.8,438.1 898.4,446.3 899.4,440 903.1,433.1 908.7,440.7 913.6,446 926,445.7 928.8,453.6 945.6,454.8
975.2,449 976.1,448.1 976.1,435.7 976.1,420.1 972.9,410.7 953.3,402.4 957.3,385.7 979.2,379.5 982.3,363.9 976.1,357.6
976.3,356.8" />
<path id="Region_Border_Ellwangen" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" d="M966.2,236.4
L966.2,236.4l-2.6-3.6l12.5-6.3l-6.2-12.5l-15.6-3.1v-12.5l-9.4-6.2l3.1-9.4l-9.4-9.4l-12.5,3.1l-1.1-2.2l-2-4.1l2.2-4.6l4-7.8
l-6.2-9.4l-12.5-9.4H898l-0.5-3l0.5-12.6l-9.4-9.4l-18.7-3.1V92.3l-9.4-3.1V70.5l-21.8,3.1l-12.5-3.1l-1.7-0.8l-20.1-8.6l-3.1-15.6
H795l-6.2,6.2h-6.2l-6.2-6.2l-12.5-3.1l-12.5,9.4l-6.2-6.2l3.1-15.6l6.3-12.5l-3.1-3.1l-15.6,9.4l-3.1,12.5h-9.4l-2.7,1.1
l-12.9,5.2l-18.7,6.3l-14.5-11.4l-1.1-1.1V20.5l-6.3-3.1l-15.6,6.2l-15.6,6.2l-3.1,12.5l-3.1,3.1h-9.4l-9.4-6.2l-12.5,3.1v9.4
l-6.2,3.1l-25-9.4h-18.7l-3.1-3.1h-18.7l-9.4,6.3l-7.6-2.4l-1.8-0.7l-15.6-3.1l-3.1-9.4l-6.2-6.2l-3.1,6.2l3.1,6.3l-6.2,3.1
l-9.4,6.3l-9.4,12.5l-12.5,3.1l-9.4,3.1l-6.2,15.6h15.6l3.1,9.4l3.1,15.6l6.2,15.6l6.2,12.5l12.5,9.4v9.4L472,155l-45.3,2.8
l-31.2,9.4l6.2,15.6L383,198.4l-28.1-15.6l-3.1,12.5l-15.4,15.6l4.1,4.2l8.6-6.9l8.4,6.3l8.4,5l9.1-10.4l-0.9-6.3l23.9,6.3l1.6-2.5
l2.5-1l2.2-4.5l12.4,2.9l17.1,1.8l-5.3,5.1l8.4,10.4l5.3,1l8.1-2.3l1.6-2.8l22.3,3.8l2.2,0.4l4.6,5l4.4,15.1l-1.9,6.3H480l-6.2,8.5
l11.5,7.2l-4,3.1l-2.2,9.8l3.8,8.5l6.5,1l1.3,0.6l4.7-3.1h6.2l3.4,10.7l8.1,1.9l1.5,3.5v3.4l4.7-2.5l6.2-1.6l10.3-13.2l-1.3-9.1
l20.2-15.5l0.3-5l10.3-0.6l5.3-13.3l9,8.2l1.3,2.2l2.8,0.4l6.2,4.4l2.7,7.6l4.4,17.9l6.2,20.7l13,3.8l3.5,4.7l0.2,1.2l3.1-7.9
l1.5-2.8l12.4-2.3l-0.6-2.4l6.2-8.6l3.7-1.8l-1-2.9l1-1.8l16.8,0.6l1.5,2.5l4.3-2.5l4,0.4l12.1,1.6l5-6.6l1.8-1.2l1.6-3.5
l17.1,11.4l14.8-3.5l15.5-2.2l4.4-9.2l13.6-0.9h1.2l1.9-1.9l4.7,2.8h2.5l-6.2-11.3l-0.9-9.8l-2.1-7.3l10.9,3.9l8.4-3.8l7.7,3.1
l3.7-0.6l0.6,1.3l-2.4,1.8l-4.7,2.5l0.2,1.2l3.7,11l13.3-2.4l17.4,11.9l7.1-8.7L841,261l0.6,11.7l6.2,2.2l2.8-4.7l9.3-1.6
l-0.3-13.2l9.9,2.2h0l6.2,6.3l7.2,12.6l8.7-0.4l0.6-1.2l2.5-3.5l2.2,0.6l1.6,1.3l6.6,1l-1.3,13.8l-2.8,7.9l10.3,4.7l6.8,3.2
l6.2-9.4l11.5-12.6l9.2-5.4h18.7l15.6-12.5l3.1-6.3L966.2,236.4z" />
<polygon id="Region_Border_Haertsfeld" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" points="944.8,479.4
944.8,466.9 957.3,466.9 975.2,449 945.6,454.8 928.8,453.6 926,445.7 913.6,446 908.7,440.7 903.1,433.1 899.4,440 898.4,446.3
884.8,438.1 880.4,432.4 860.8,431.6 858.1,428.4 855.3,430.6 845,442.8 844.1,446.6 823,439.7 817.7,442.2 811.5,445.4
806.2,428.7 797.2,428.1 788.2,423.7 782.6,426.9 766.8,428.6 760.3,429.3 759.1,418.6 777.9,413 771.5,404.5 767.7,400.1
760.6,405.7 751.9,404.1 740.7,403.5 735.5,403.3 732.4,398.8 721.8,398.5 720.3,399.2 704.4,399.2 699.4,394.7 693.9,395.4
693.2,401 691.1,401.4 684.9,395.4 685.2,391.6 683.9,389.1 686.2,380.3 691.1,369.5 691.4,366.7 696.7,358.3 683.9,355.4
677.4,368.7 657.9,372.7 656.3,372.1 652.6,369.9 647,375.2 644.9,384 649.8,391.3 641.2,391 633.9,390.6 641.4,395.7 648,405.1
648,410.2 643.6,411.4 648.2,430 646.1,436.3 659.6,444.5 652,452.9 644.9,474.3 630.9,487.8 630,490.6 630.6,493.8 635.2,493.8
639.9,503.5 638.1,521.8 650.7,522.8 644.9,535.4 643.6,536 642,541.6 644.9,541.3 648.6,547.9 657.5,552.9 657.5,553.9
659.1,561.1 663.8,568 663.5,563.7 663.5,560.5 668.4,517.4 669.7,512.6 673,512 679.2,509.8 681.1,509.8 690.1,509.2 700.1,503.5
702.9,503.2 708.7,500.4 718,504.2 723.6,519.9 736.1,518.9 738.2,521.2 749.1,522.4 751.9,526.2 751.6,529.3 751.9,531.9
755,537.8 757.5,538.5 761.8,540.3 774.9,547.6 777.7,547.9 784.5,549.5 787,548.2 787.3,551.1 794.4,550.7 804.1,564.9
818.1,573.4 818.7,576.2 839,577.8 841.1,578.1 835.3,583 828.1,589.1 837.6,590.9 842.6,586.3 845.1,584.2 848.8,586 860.2,590.6
861.5,590.6 865.2,587.9 871.7,590 876.7,589.4 878.2,588.5 882.3,584.1 882.3,582.8 880.7,580.6 881,571.8 880.7,569 884.1,566.8
889.4,577.5 892.8,578.4 906.8,570.8 908.9,570.2 907.1,565.2 907.1,561.1 918,559.5 930.6,571.2 952.2,565.9 941.7,560.5
951.1,548 948,538.7 938.6,523.1 938.8,520 938.6,516.8 957.3,510.6 954.2,495 960.5,485.6" />
<path id="Region_Border_Kochertal" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" d="M513,296l1.5,3.5v3.4
l-8.3,2.2l0.8,3.1l-3.1,5.1l-4.9,0.6l0.6,11l-1.1,1.6l-12.2-0.6l-0.6,3.2l-4.7,1.9l-2.8-8.2l-11.5-4.1l-5.3,2.2l-2.7,1.1l-1.6,0.5
l-2.5-0.9l-14.9-5.7l-2-0.7l-1.8,2.3l-8.7,14.4l-2.2,12l-5.6,6l-3.3,0.3l-2.9-9.4l-6.5-6.3l-1.9-3.1l-4-1.6l-14.3-0.2l-8.7-6.6
l-4.7-8.5H368l-4.9-0.2l-1.3-10.8l4-11l4-6.9l6.2-2.5l1.6-1.9l-0.6-10.4l-7.2,0.4l-7.2-0.6l-1.5,0.6l-2.4-6.3l-13.8,1.2l-1.8,10.4
l0.9,10.8l-8.5,6.4l-7.3-3.6l-8.1,3.5l-8.4-8.8l-4,1.8l-3.2-21.6l6.7,8.8l9.4-15.6l18.7-15.6l-3.1-15.6l9.4-6.2l-5.1-5.1l8.6-6.9
l8.4,6.3l8.4,5l9.1-10.4l-0.9-6.3l23.9,6.3l1.6-2.5l2.5-1l2.2-4.5l12.4,2.9l17.1,1.8l-5.3,5.1l8.4,10.4l5.3,1l8.1-2.3l1.6-2.8
l24.5,4.1l4.6,5l4.4,15.1l-1.9,6.3H480l-6.2,8.5l11.5,7.2l-4,3.1l-2.2,9.8l3.8,8.5l6.5,1l1.3,0.6l4.7-3.1h6.2l3.4,10.7L513,296z
M596.8,282.8l-4.4-17.9l-2.7-7.6l-6.2-4.4l-2.8-0.4l-1.3-2.2l-9-8.2l-5.3,13.3l-10.3,0.6l-0.3,5l-20.2,15.5l1.3,9.1l-10.3,13.2
l0.3,4.5l3.1,5.7l0.3,12.6l1.9,0.3l5.9,6.9l11.5,5.4l15.3,0.9l4-1.6l5.6-9.4l13.4-5l12.1-6.3l4.4-9.2L596.8,282.8z" />
<polygon id="Region_Border_Rosenstein" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" points="455.2,543.5
437.2,548.5 427,549.5 418.3,540.9 420.5,538.8 416.7,534 415.2,509.5 427.6,503.9 428.8,491.3 437.2,488.8 436.3,475.2
436.9,473.3 453.4,466.2 452.1,458.3 452.4,455.4 449.9,452.6 447.8,452 443.7,453.2 442.5,451.7 441.2,437.9 441.8,423.7
448,426.1 450.3,426.5 454.2,422.7 448.7,420.8 435.6,409.2 438.1,409.2 438.1,405.4 437.2,402.9 440.1,395.1 435.4,393.1
426.3,371.8 414,370.5 412.1,367.4 405.9,364.8 396.8,366.7 388.8,364.8 385.1,362 374.1,368 377.6,370.2 376.7,382.1 373,381.9
370.2,386.6 369.6,389.1 366.8,389.5 366.5,389.5 366.5,390.3 371.4,398.5 364.6,405.4 364.6,409.6 366.1,410.2 369.2,412.4
357.8,419 346,422.7 341.9,428.7 340.1,432.2 336.2,435.6 338.6,443.8 334.2,446.6 333.9,452.3 340.4,465.5 337.1,469.2
337.7,469.2 337,469.3 340.7,475.6 343.5,482.8 343.2,489.1 352.5,502.9 354.9,509.8 347.5,517.7 351.8,528.7 357.4,532.5
363.4,533.4 373,536.6 375.5,535.4 394.1,545 393.5,547.9 370.8,547 352.8,544.8 355.9,551.1 353.5,573 354.9,573 379.9,579.2
379.9,588.6 389.2,598 411.1,598 423.6,607.3 439.2,604.2 454.8,601.1 459.8,599.2 460.8,591.6 461.1,585.3 467.4,578.4
469.2,559.2" />
<path id="Region_Border_Schwaebisch_Gmuend" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" d="M375.5,535.4
l-2.5,1.2l-9.6-3.1l-5.9-1l-5.6-3.8l-4.3-11l7.4-7.9l-2.4-6.9l-9.3-13.9l0.3-6.3l-2.8-7.2l-3.7-6.3l0.7-0.1l-0.7,0l3.3-3.7
l-6.5-13.2l0.3-5.7l4.4-2.8l-2.5-8.2l-12.2,4.7l-13.6-0.9l-10.5-12.3l-2.5-5.7l-2.2-1.2l-3.1-7.9l-6.9-5.1l-5.5-3.4l-0.7-4.1
l-7,3.5l-2.9-1.9l-3.1,0.3l-2.2,2.2l-6.2-3.5l-1.2-4.1l-8.7,1v2.9l-3.1,1.2l-10.8-2.8l-12.5-1.5l-12.4-1.4l-22.4-16.2l-8.3-10.3
l-4.2-5.3l-3.1-12.5l-9.4-9.4l12.5-12.5l-3.1-9.4l-9.4-6.2l3.1-15.6l-11.1-11.2l-4.5-4.4h-15.6v-15.6l-8.6,5.1l-7,4.2l-2-9.1
l-4.9,0.3l-7.7,12.7l6.9,10.7l-11,6.3l-24.3,28.4l6.5,12.2l-11.4,8.7l-6.6,12.6l2.1,24.8l-19.1,13.7l-9.9,24.1l6.3,19.7l6.5,9.7
l3.1,12.5l-6.2,6.2l-3.1,15.6L24,491.8l-6.2,18.7l15.6,9.4l31.2,6.2l-7.3,10.4l-4,4.9l-1.3,5.3l8.2,1.8l1.3,3.8l-1.3,6.7l-5.1,7.3
l1.3,6.7l13.5,16.9l11-1.6l7.1,1.3l11.2-6l6.5-0.7l0.8-5.8l8.6-0.6l9.2-7.8l2.2-4.9l5.2-1.6l6-3.8l-0.5-5.4l-0.5-7.3l-2.2-11.1
l4-8.1l4.3,2.9l8-2.3l7.6-0.8l3.1,28.1l15.1,2.4l3.6,0.7l3.1,12.5H202l6.2,12.5l-21.8,12.5l9.4,12.5l15.6-9.4l2.6,4.3l6.8,11.3
l12.5,12.5l9.4-15.6l23.5-8.6h0.1l10.7-3.9l7.7,4.4l17.3,11.2l21.9,12.5l9.4-6.3l12.5,3.1l12.5-21.9l-12.5-6.2l-12.5-12.5V573
l7.1-0.1l13.3,0.2l2.4-21.9l-3.1-6.3l18,2.2l22.7,1l0.6-2.9L375.5,535.4z" />
<path id="Region_Border_Schwaebischer_Wald" fill-rule="evenodd" clip-rule="evenodd" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" d="
M409.2,354.5l3.1-4.4h3.9l-2.9-9.4l-6.5-6.3l-1.9-3.1l-4-1.6l-14.3-0.2l-8.7-6.6l-4.7-8.5H368l-4.9-0.2l-1.3-10.8l4-11l4-6.9
l6.2-2.5l1.6-1.9l-0.6-10.4l-7.2,0.4l-7.2-0.6l-1.5,0.6l-2.4-6.3l-13.8,1.2l-1.8,10.4l0.9,10.8l-8.5,6.4l-7.3-3.6l-8.1,3.5
l-8.4-8.8l-4,1.8l-3.2-21.6l-5.8-6.8l-9.4,6.3l-21.9,3.1l-1.6-4.9l-4.7-13.8l15.6-12.5l-34.3-6.3l-3.1-9.4l-15.6,3.1l-3.1-21.9
l-21.9,3.1l-10.1,6.1l-5.5,3.3l-9.4-12.5l-25-28.1h-9.4l-9.4,25l-4.2-0.1l-5.1,0.1l-12.5-12.5l-6.2,3.1v12.5l6.2,6.2l-3.1,9.4
l-9.4,3.1l-12.5,9.4l12.5,15.6l15.6,3.1l4.2,19l2,9.1l7-4.2l8.6-5.1v15.6h15.6l4.5,4.4l11.1,11.2l-3.1,15.6l9.4,6.2l3.1,9.4
L161.4,342l9.4,9.4l3.1,12.5l4.2,5.3l8.3,10.3l22.4,16.2l12.6,1.4l12.3,1.5l10.8,2.8l3.1-1.2v-2.9l8.7-1l1.2,4.1l6.2,3.5l2.2-2.2
l3.1-0.3l2.9,1.9l7-3.5l0.7,4.1l5.5,3.4l6.9,5.1l3.1,7.9l2.2,1.2l2.5,5.7l10.5,12.3l13.6,0.9l12.2-4.7l4-3.4l1.8-3.5l4.1-5.9
l11.8-3.8l11.5-6.6l-3.1-2.2l-1.6-0.6v-4.1l6.9-6.9l-4.9-8.2l0-0.9l0.1,0l3-0.4l0.6-2.5l2.8-4.7l3.7,0.3l0.9-11.9l-3.5-2.3l11-5.9
l3.7,2.8l8,1.9l9.1-1.9l6.2,2.5l1.9,3.1l-0.1-2.8l0.9-2.9l-1.6-5.9l1.6-2.2L409.2,354.5z" />
</g>
<g id="Positions">
<g id="Positions_Aalen">
<g id="Position_Aalen">
<circle cx="567.7" cy="405.8" r="8" />
</g>







</g>
<g id="Positions_Bopfingen">



<g id="Position_Bopfingen">
<circle cx="869" cy="354.1" r="8" />
</g>














</g>
<g id="Positions_Ellwangen">


<g id="Position_Ellwangen">
<circle cx="613.7" cy="189.1" r="8" />
</g>












</g>
<g id="Positions_Haertsfeld">








</g>
<g id="Positions_Kochertal">






</g>
<g id="Positions_Rosenstein">






</g>
<g id="Positions_Schwaebisch_Gmuend">













<g id="Position_Schwaebisch_Gmuend">
<circle cx="223.7" cy="466.8" r="8" />
</g>





</g>
<g id="Positions_Schwaebischer_Wald">











</g>
</g>


<g id="Region_Labels">
<a xlink:href="https://www.gmuender-tagespost.de/regional/ostalbkreis/"><text id="Region_Label_Ostalbkreis" transform="matrix(1 0 0 1 123 115)">
<tspan>Ostalbkreis</tspan>
</text></a>
<text id="Region_Label_Aalen" transform="matrix(1 0 0 1 522 389)">
<tspan>Aalen</tspan>
</text>
<text id="Region_Label_Bopfingen" transform="matrix(1 0 0 1 768 336)">
<tspan>Bopfingen</tspan>
</text>
<text id="Region_Label_Ellwangen" transform="matrix(1 0 0 1 558 171)">
<tspan>Ellwangen</tspan>
</text>
<text id="Region_Label_Haertsfeld" transform="matrix(1 0 0 1 734 497)">
<tspan>H&#xE4;rtsfeld</tspan>
</text>
<text id="Region_Label_Kochertal" transform="matrix(1 0 0 1 337 272)">
<tspan>Kochertal</tspan>
</text>
<text id="Region_Label_Rosenstein" transform="matrix(1 0 0 1 309 463)">
<tspan>Rosenstein</tspan>
</text>
<text id="Region_Label_Schwaebisch_Gmuend" transform="matrix(1 0 0 1 51 515)">
<tspan>Schw&#xE4;bisch Gm&#xFC;nd</tspan>
</text>
<text id="Region_Label_Schwaebischer_Wald" transform="matrix(1 0 0 1 123 329)">
<tspan x="0" y="0">Schw&#xE4;bischer</tspan>
<tspan x="72.5" y="39">Wald</tspan>
</text>
</g>
</svg></div></div>
</div>
<div class="region-map-widget-more">
<h4 class="region-map-widget-more-title">Weitere Orte</h4>
<ul class="region-map-widget-more-list">
<li class="region-map-widget-more-list-item">
<a class="a-span" href="https://www.gmuender-tagespost.de/regional/stuttgart-remstal/" title="Stuttgart / Remstal">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowright" />
</svg>
<span>Stuttgart / Remstal</span>
</a>
</li>
<li class="region-map-widget-more-list-item">
<a class="a-span" href="https://www.gmuender-tagespost.de/regional/heidenheim/" title="Heidenheim">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowright" />
</svg>
<span>Heidenheim</span>
</a>
</li>
<li class="region-map-widget-more-list-item">
<a class="a-span" href="https://www.gmuender-tagespost.de/regional/karte/" title="Vergrößerung der Karte des Ostalbkreises">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#map" />
</svg>
<span>Zur Übersicht</span>
</a>
</li>
</ul>
</div>

</div>
</div><div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div id="traffective-ad-Mobile_Pos2" style="display: none" class="Mobile_Pos2 "></div><div class="articles-mrlc-widget">
<h3 class="articles-mrlc-widget-header">
Meistgelesene Artikel

</h3>
<div class="articles-mrlc-widget-content">
<div id="most-read">
<ul class="articles-mrlc-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1849734/">Wetter-Chaos auf der Ostalb: 185 Notrufe in sieben Stunden</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>20685 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Südwest</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1850569/">Mobbing: Nördlinger Mitschüler erklären Jungen für tot</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>15385 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ellwangen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1852298/">Nach Bäckerei-Überfall: Täter auf der Flucht</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>13863 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Rosenstein</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1850253/">Betrunkener fährt in Weihnachtsmarktstand - und trinkt weiter</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>11907 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1851717/">Mann droht mit Messer am Aalener Bahnhof</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>11585 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1852498/">Unfallflucht nach gefährlichen Überholmanöver</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>10441 Leser</span>
</span>
</li>


</ul>
</div>
</div>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.gmuender-tagespost.de/cms/banners/marketing/5/index-gt.htm"
class="local-advertisement-content">
</iframe>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="fileadmin/aboshop-2020/index-gt.htm"
class="local-advertisement-content">
</iframe>
</div><div class="articles-user-widget">
<h3 class="articles-user-widget-header">Leserbeiträge</h3>
<div class="articles-user-widget-content">
<ul class="small-tabs">
<li class="small-tabs-item small-tabs-item-active">
<a href="#new-user">Neu</a>
</li>
<li class="small-tabs-item">
<a href="#most-read-user">Meistgelesen</a>
</li>
<li class="small-tabs-item">
<a href="#last-commented-user">Zuletzt kommentiert</a>
</li>
</ul>
<div id="new-user" class="small-tabs-content small-tabs-content-active">
<ul class="articles-user-widget-list">
<li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-22CET18:16:01+01:00"><span class="datetime-date">22.12.2019</span> <span class="datetime-time">18:16</span></time></span>
<span class="articles-user-widget-ressort"> YogaVerein Abtsgmünd</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1852528/">„Wohin gehen die Seifenblasen?“</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-21CET23:18:02+01:00"><span class="datetime-date">21.12.2019</span> <span class="datetime-time">23:18</span></time></span>
<span class="articles-user-widget-ressort">von Leser In my humble opinion</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1852503/">Radfahrer in Gmünd: „Wir sind der Verkehr“ ( P-GT vom 21. Dezember 2019, S. 11 )</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-20CET09:43:36+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time">09:43</span></time></span>
<span class="articles-user-widget-ressort"> </span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1852095/">Weihnachtsfeier mit Ehrungen und Jahresrückblick des Tauchclub Aalen</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-20CET07:59:51+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time">07:59</span></time></span>
<span class="articles-user-widget-ressort">von Leser Dieter Ziesel</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1852093/">Brandgefährlich</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-18CET19:55:06+01:00"><span class="datetime-date">18.12.2019</span> <span class="datetime-time">19:55</span></time></span>
<span class="articles-user-widget-ressort">von Leser Frieder Kohler</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1851436/">Morgen, Kinder wirds was geben</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-18CET18:48:52+01:00"><span class="datetime-date">18.12.2019</span> <span class="datetime-time">18:48</span></time></span>
<span class="articles-user-widget-ressort">von Leser In my humble opinion</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1851416/">Eschach hat ein Raser-Problem ( P-GT vom 18. Dezember 2019, S. 19 )</a>
</li>
</ul>
</div>
<div id="most-read-user" class="small-tabs-content">
<ul class="articles-user-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Lesermeinungen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1848783/">Betrifft Artikel: Spichal sorgt für Wirbel in Schlossberg</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>2292 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Leserbeiträge</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1850564/">Greta Thunberg postet aus dem ICE - und die Deutsche Bahn verbreitet Lügen</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1618 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Leserbeiträge</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1849313/">Kassenzettel heizen vielen Bäckern ein ( P-GT vom 11.12.2019, S. 9 )</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1483 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Lesermeinungen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1849279/">Zum Bericht : „Tod eines Feuerwehrmanns schockiert Augsburg“, SchwäPo vom 9. Dezember:</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1441 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Lesermeinungen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1850938/">Zum Leserbrief „Was mich wütend macht“ vom 12. Dezember 2019:</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1226 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Lesermeinungen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1848723/">Zu „Abschiebungen – Kosten von sechs Millionen Euro“, SchwäPo vom 9. Dezember:</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1213 Leser</span>
</span>
</li>


</ul>
</div>
<div id="last-commented-user" class="small-tabs-content">
<ul class="articles-user-widget-list">
<li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-20CET19:25:32+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time datetime-time--hide">19:25</span></time></span>
<span class="articles-user-widget-ressort">Aalen</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1852095/">Weihnachtsfeier mit Ehrungen und Jahresrückblick des Tauchclub Aalen</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-20CET13:53:11+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time datetime-time--hide">13:53</span></time></span>
<span class="articles-user-widget-ressort">Leserbeiträge</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1852093/">Brandgefährlich</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-20CET09:23:32+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time datetime-time--hide">09:23</span></time></span>
<span class="articles-user-widget-ressort">Leserbeiträge</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1735492/">SOS Lobbyisten kapern den Rechtsstaat</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-20CET09:14:47+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time datetime-time--hide">09:14</span></time></span>
<span class="articles-user-widget-ressort">Leserbeiträge</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1851436/">Morgen, Kinder wirds was geben</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-19CET23:32:44+01:00"><span class="datetime-date">19.12.2019</span> <span class="datetime-time datetime-time--hide">23:32</span></time></span>
<span class="articles-user-widget-ressort">Leserbeiträge</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1597747/">Crème de la Crème  und Rosstäuscher</a>
</li><li class="articles-user-widget-list-item">
<span class="articles-user-widget-time"><time class="datetime" datetime="2019-12-19CET22:51:40+01:00"><span class="datetime-date">19.12.2019</span> <span class="datetime-time datetime-time--hide">22:51</span></time></span>
<span class="articles-user-widget-ressort">Lesermeinungen</span>
<a class="articles-user-widget-link" href="https://www.gmuender-tagespost.de/1851755/">Zu „Wie digital sind Aalens Schulen?“, SchwäPo vom 12. Dezember:</a>
</li>


</ul>
</div>
</div>
</div><div id="traffective-ad-Rectangle_2" style="display: none" class="Rectangle_2 "></div><div id="traffective-ad-Mobile_Pos3" style="display: none" class="Mobile_Pos3 "></div><div class="themenwelten-ticker-widget">
<h3 class="themenwelten-ticker-widget-header">Themenwelten aktuell</h3>
<div class="themenwelten-ticker-widget-content">
<ul class="themenwelten-ticker-widget-list">
<li class="themenwelten-ticker-widget-list-item">
<span class="themenwelten-ticker-widget-time"><time class="datetime" datetime="2019-12-20CET14:38:54+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time">14:38</span></time></span>
<span class="themenwelten-ticker-widget-ressort">Unternehmen</span>
<a class="themenwelten-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852121/">Zahlen und Fakten 
über den Ostalbkreis</a>
</li><li class="themenwelten-ticker-widget-list-item">
<span class="themenwelten-ticker-widget-time"><time class="datetime" datetime="2019-12-20CET14:38:53+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time">14:38</span></time></span>
<span class="themenwelten-ticker-widget-ressort">Unternehmen</span>
<a class="themenwelten-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852120/">Zahl der Gründungen legt weiter zu</a>
</li><li class="themenwelten-ticker-widget-list-item">
<span class="themenwelten-ticker-widget-time"><time class="datetime" datetime="2019-12-20CET14:36:56+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time">14:36</span></time></span>
<span class="themenwelten-ticker-widget-ressort">Unternehmen</span>
<a class="themenwelten-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852119/">Gute Chancen für die Zukunft</a>
</li><li class="themenwelten-ticker-widget-list-item">
<span class="themenwelten-ticker-widget-time"><time class="datetime" datetime="2019-12-20CET14:36:54+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time">14:36</span></time></span>
<span class="themenwelten-ticker-widget-ressort">Unternehmen</span>
<a class="themenwelten-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852118/">Auf strukturelle Anpassungen reagieren</a>
</li><li class="themenwelten-ticker-widget-list-item">
<span class="themenwelten-ticker-widget-time"><time class="datetime" datetime="2019-12-20CET14:36:53+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time">14:36</span></time></span>
<span class="themenwelten-ticker-widget-ressort">Unternehmen</span>
<a class="themenwelten-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852117/">Gesucht und schnell gefunden</a>
</li><li class="themenwelten-ticker-widget-list-item">
<span class="themenwelten-ticker-widget-time"><time class="datetime" datetime="2019-12-20CET14:32:53+01:00"><span class="datetime-date">20.12.2019</span> <span class="datetime-time">14:32</span></time></span>
<span class="themenwelten-ticker-widget-ressort">Unternehmen</span>
<a class="themenwelten-ticker-widget-link" href="https://www.gmuender-tagespost.de/1852116/">Für das digitale Zeitalter bereit</a>
</li>
</ul>
</div>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.gmuender-tagespost.de/cms/banners/redaktion/5/index-gt.htm"
class="local-advertisement-content">
</iframe>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="fileadmin/weihnachtsgruesse-2019-serie/index-gt.htm"
class="local-advertisement-content">
</iframe>
</div><div id="traffective-ad-Rectangle_3" style="display: none" class="Rectangle_3 "></div><div id="traffective-ad-Mobile_Pos4" style="display: none" class="Mobile_Pos4 "></div><div class="service-widget">
<ul class="service-widget-tabs">
<li class="service-widget-tabs-item active">
<a href="#service-wetter">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#weather" />
</svg>
<span>Wetter</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-veranstaltungen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#calendar" />
</svg>
<span>Veranstaltungen</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-notfall">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#hospital" />
</svg>
<span>Notfall</span>
</a>
</li>
</ul>
<div class="service-widget-content">
<div class="service-widget-content-section active" id="service-wetter">
<div class="weather">
<div class="weather-webcam">
<a href="http://www.schwaebisch-gmuend.de/353.php" target="_blank">
<img src="https://www.gmuender-tagespost.de/images/wetter/1541496361-gt.jpg" alt="Blick auf den Marktplatz" title="Blick auf den Marktplatz" />
</a>
</div>
<iframe sandbox="allow-scripts" src="https://www.gmuender-tagespost.de/tools/weather/?weatherid=1000000002" class="weather-compact" scrolling="no"></iframe>
</div>
<div class="weather-blog">
<h3 class="weather-blog-headline">Wetter-Blog Ostalb</h3>
<ul class="weather-blog-list">
<li class="weather-blog-list-item">
<a href="https://www.gmuender-tagespost.de/1852673/">Ein nasser Montag</a>
</li>
</ul>
</div>
</div>
<div class="service-widget-content-section" id="service-veranstaltungen">
<div class="events-widget-calendar" id="events-widget-calendar"><table class="calendar"><thead><tr class="calendar-header"><td colspan="7"><span class="calendar-header-title">Dezember 2019</span><a class="calendar-header-link-next" href="javascript:void(0)" onclick="Vera_ChangeMonth(1, 2020)" title="Nächster Monat"><svg class="icon" aria-hidden="true"><use xlink:href="/images/layout/icons.svg#right"></use></svg></a></td></tr><tr class="calendar-weekdays"><td class="calendar-weekday">Mo</td><td class="calendar-weekday">Di</td><td class="calendar-weekday">Mi</td><td class="calendar-weekday">Do</td><td class="calendar-weekday">Fr</td><td class="calendar-weekday">Sa</td><td class="calendar-weekday">So</td></tr></thead><tbody><tr class="calendar-week"><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=1&amp;month=12&amp;year=2019">1</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=2&amp;month=12&amp;year=2019">2</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=3&amp;month=12&amp;year=2019">3</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=4&amp;month=12&amp;year=2019">4</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=5&amp;month=12&amp;year=2019">5</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=6&amp;month=12&amp;year=2019">6</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=7&amp;month=12&amp;year=2019">7</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=8&amp;month=12&amp;year=2019">8</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=9&amp;month=12&amp;year=2019">9</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=10&amp;month=12&amp;year=2019">10</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=11&amp;month=12&amp;year=2019">11</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=12&amp;month=12&amp;year=2019">12</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=13&amp;month=12&amp;year=2019">13</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=14&amp;month=12&amp;year=2019">14</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=15&amp;month=12&amp;year=2019">15</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=16&amp;month=12&amp;year=2019">16</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=17&amp;month=12&amp;year=2019">17</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=18&amp;month=12&amp;year=2019">18</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=19&amp;month=12&amp;year=2019">19</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=20&amp;month=12&amp;year=2019">20</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=21&amp;month=12&amp;year=2019">21</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=22&amp;month=12&amp;year=2019">22</a></td></tr><tr class="calendar-week"><td class="calendar-day current"><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=23&amp;month=12&amp;year=2019">23</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=24&amp;month=12&amp;year=2019">24</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=25&amp;month=12&amp;year=2019">25</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=26&amp;month=12&amp;year=2019">26</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=27&amp;month=12&amp;year=2019">27</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=28&amp;month=12&amp;year=2019">28</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=29&amp;month=12&amp;year=2019">29</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=30&amp;month=12&amp;year=2019">30</a></td><td class="calendar-day "><a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=31&amp;month=12&amp;year=2019">31</a></td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td></tr></tbody></table></div>
<ul class="events-widget-links">
<li class="events-widget-links-item">
<a href="https://www.gmuender-tagespost.de/veranstaltungen/kinoprogramm/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#kino" />
</svg>
<span>Kinoprogramm</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=23&amp;month=12&amp;year=2019&amp;calender_month=12&amp;calender_year=2019&amp;art=3" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#oeffnungszeiten" />
</svg>
<span>Öffnungszeiten</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Suchen</span>
</a>
</li>
</ul>
</div>
<div class="service-widget-content-section" id="service-notfall">
<div class="emergency">
<ul class="emergency-list">
<li class="emergency-list-item">
<span class="emergency-title">Notarzt und Feuerwehr</span>
<span class="emergency-content">Tel. 112</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Polizei</span>
<span class="emergency-content">Tel. 110</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Ärztlicher Bereitschaftsdienst</span>
<span class="emergency-content">Tel. 116 117</span>
<small class="emergency-info">
<a href="http://www.116117info.de/" target="_blank">Wann rufen Sie die 116 117 an?</a>
</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Zahnarzt</span>
<span class="emergency-content">Tel. (0711) 7877788</span>
<small class="emergency-info">an Wochenenden und Feiertagen</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Augenarzt</span>
<span class="emergency-content">Tel. (01805) 0 11 20 98</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Vergiftungen</span>
<span class="emergency-content">Tel. (0761) 19240</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Telefon-Seelsorge</span>
<span class="emergency-content">Tel. (08 00) 111 0 111<br/>oder 111 0 222</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Gynäkologischer Notfall</span>
<span class="emergency-content">Tel. (01805) 932293</span>
</li>

<li class="emergency-list-item">
<span class="emergency-title">Ärztl. Bereitschaft Gmünd-Süd + Kernstadt</span>
<span class="emergency-content">Tel. (07171) 9988-11</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Ärztl. Bereitschaft Gmünd-Nord</span>
<span class="emergency-content">Tel. (07171) 9988-12</span>
</li>



</ul>
<p class="emergency-text">
<a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=23&amp;month=12&amp;year=2019&amp;calender_month=12&amp;calender_year=2019&amp;art=2" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Rat und Tat</span>
</a>
</p>
</div>
</div>
</div>
</div><div class="links-widget">
<h3 class="links-widget-header">Ostalb-Links</h3>
<div class="links-widget-content">
<ul class="link-list basic-nav" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="basic-nav-item link-list-2-col-item  " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="basic-nav-item-link a-span" href="https://www.gmuender-tagespost.de/firmen/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Firmen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="basic-nav-item-link a-span" href="http://www.gelbeseiten.de/yp/quick.yp?location=Schw%E4bisch%20Gm%FCnd" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Gelbe Seiten</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="basic-nav-item-link a-span" href="http://handelsregister.gmuender-tagespost.de/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Handelsregister</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="basic-nav-item-link a-span" href="http://www.sdz-medien.de/medien/wirtschaftszeitungen/#tab-3ab6b6d6088ee9fb920" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>IHK Ostwürttemberg</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-5" data-key="Models\Navigation\NavigationItem:-5">
<a class="basic-nav-item-link a-span" href="http://mnz.lubw.baden-wuerttemberg.de/messwerte/aktuell/statDEBW029.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Luftmessdaten</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-6" data-key="Models\Navigation\NavigationItem:-6">
<a class="basic-nav-item-link a-span" href="http://www.ostalbkreis.de/sixcms/detail.php?template=index_start" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Ostalbkreis</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-7" data-key="Models\Navigation\NavigationItem:-7">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.info/index_content.php?con=linksow" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Städte &amp; Gemeinden</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-8" data-key="Models\Navigation\NavigationItem:-8">
<a class="basic-nav-item-link a-span" href="http://www.radarfalle.de/cgi-bin/db/search.cgi?query=Ostalbkreis&amp;art=GA&amp;land=&amp;func=landkreis&amp;skin=normal2&amp;von=0&amp;cs=" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Radarfallen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-9" data-key="Models\Navigation\NavigationItem:-9">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.info/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Statistik</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-10" data-key="Models\Navigation\NavigationItem:-10">
<a class="basic-nav-item-link a-span" href="http://www.clever-tanken.de/liste_payed.asp?ort=735&amp;typ=Super&amp;image1.x=65&amp;image1.y=3" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Tanken</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-11" data-key="Models\Navigation\NavigationItem:-11">
<a class="basic-nav-item-link a-span" href="http://www.dasoertliche.de/Controller?ci=Schw%E4bisch%20Gm%FCnd" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Telefonbuch</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-12" data-key="Models\Navigation\NavigationItem:-12">
<a class="basic-nav-item-link a-span" href="http://www.wetterglas.de/wwo/ostalbwetter.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Wetterstationen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-13" data-key="Models\Navigation\NavigationItem:-13">
<a class="basic-nav-item-link a-span" href="http://www.goa-online.de/privat/abfuhrkalender/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>GOA Abfallkalender</span>

</a>

</li>
</ul>
</div>
</div><div id="traffective-ad-Rectangle_4" style="display: none" class="Rectangle_4 "></div>&nbsp;
</aside>
</div>
<div class="OUTBRAIN" data-src="https://www.gmuender-tagespost.de/rss/1852676/" data-widget-id="SF_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-gt">
<a href="https://www.gmuender-tagespost.de/" class="page-footer-logo-link">
<img src="https://www.gmuender-tagespost.de/images/layout/logo-gt-default.svg" alt="Gmünder Tagespost" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-2" data-key="Models\Navigation\Navigation:-2" data-level="0">
<li class="social-links-item   " data-id="-14" data-key="Models\Navigation\NavigationItem:-14">
<a class="social-links-item-link a-span" href="https://www.gmuender-tagespost.de/rss/?startseite">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-15" data-key="Models\Navigation\NavigationItem:-15">
<a class="social-links-item-link a-span" href="https://www.facebook.com/tagespost" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#facebook"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-16" data-key="Models\Navigation\NavigationItem:-16">
<a class="social-links-item-link a-span" href="https://twitter.com/GT_Gmuend" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#twitter"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-17" data-key="Models\Navigation\NavigationItem:-17">
<a class="social-links-item-link a-span" href="https://www.gmuender-tagespost.de/aktionen/newsletter/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#messenger"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/rss/?startseite">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2019 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Gmünder Tagespost &#150; Lorcher Anzeiger | Heubacher Nachrichten | Zeitung für den Ostalbkreis</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>