<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Corona: Landrat erweitert Krisenstab und prüft neue Maßnahmen - Gmünder Tagespost</title>
<base href="https://www.gmuender-tagespost.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content="Pandemie Zus&auml;tzliche Ma&szlig;nahmen bei &Uuml;berschreiten des 7-Tage-Inzidenzwertes von 50 werden gepr&uuml;ft - neue Abstrichstelle in Schw&auml;bisch Gm&uuml;nd geplant - Unterst&uuml;tzung durch Soldaten bei der Kontaktnachverfolgung" />
<meta name="x-gt-httphost" content="www11" />
<meta name="x-gt-clientip" content="107.23.218.4" />
<meta name="x-taid" content="fd69596e091e210eca935c510c431b60" />
<meta property="fb:pages" content="103304579745256">
<script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>

<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Gmünder Tagespost" href="https://www.gmuender-tagespost.de/rss/?startseite" />
<script src="https://www.gmuender-tagespost.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.gmuender-tagespost.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.gmuender-tagespost.de/'; </script>


<script type="text/javascript" src="https://www.gmuender-tagespost.de/scripts/default.js?v=3fe2982c0d46b779b28d4037466022f9"></script>
<meta property="og:type" content="article" /><meta property="og:title" content="Corona: Landrat erweitert Krisenstab und prüft neue Maßnahmen" /><meta property="og:site_name" content="Gmünder Tagespost" /><meta property="og:url" content="https://www.gmuender-tagespost.de/1933167/" /><meta property="og:image" content="https://www.gmuender-tagespost.de//images/articles/2020/1603119157_phpA58ou4.jpg" /><meta property="og:description" content="Pandemie Zus&amp;auml;tzliche Ma&amp;szlig;nahmen bei &amp;Uuml;berschreiten des 7-Tage-Inzidenzwertes von 50 werden gepr&amp;uuml;ft - neue Abstrichstelle in Schw&amp;auml;bisch Gm&amp;uuml;nd geplant - Unterst&amp;uuml;tzung durch Soldaten bei der Kontaktnachverfolgung" /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Aalen" /><meta property="article:published_time" content="2020-10-19T16:53:59+02:00" /><meta property="article:modified_time" content="2020-10-19T17:28:20+02:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Corona: Landrat erweitert Krisenstab und prüft neue Maßnahmen" /><meta property="twitter:url" content="https://www.gmuender-tagespost.de/1933167/" /><meta property="twitter:image" content="https://www.gmuender-tagespost.de//images/articles/2020/1603119157_phpA58ou4.jpg" /><meta property="twitter:description" content="Pandemie Zus&amp;auml;tzliche Ma&amp;szlig;nahmen bei &amp;Uuml;berschreiten des 7-Tage-Inzidenzwertes von 50 werden gepr&amp;uuml;ft - neue Abstrichstelle in Schw&amp;auml;bisch Gm&amp;uuml;nd geplant - Unterst&amp;uuml;tzung durch Soldaten bei der Kontaktnachverfolgung" /><script type="text/javascript">upscoreLoaded = false;
cookieConsent(95, false, function createUpScore ()
{
if (upscoreLoaded)
{
console.log("Code wurde bereits ausgeliefert: UpScore");
}
else
{
console.log("Code ausliefern: UpScore");
upscoreLoaded = true;
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({
config: {
domain: 'gmuender-tagespost.de',
article: '.article',
track_positions: false,
},
data: {
section: 'Aalen,Aalen',
object_id: '1933167',
pubdate: '2020-10-19T16:53+02:00',
author: '',
object_type: 'article',
custom_source: 'online_editor',
custom_locked: 0,
custom_paywall_unlocked: 1,
}
});
}
});</script><link rel="canonical" href="https://www.gmuender-tagespost.de/1933167/" /><script type="application/ld+json">{
    "@type": "NewsArticle",
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@context": "http://schema.org",
        "@id": "https://www.gmuender-tagespost.de/1933167/"
    },
    "headline": "Corona: Landrat erweitert Krisenstab und pr\u00fcft neue Ma\u00dfnahmen",
    "dateline": "Aalen",
    "printSection": "Aalen",
    "image": [
        "https://www.gmuender-tagespost.de//images/articles/2020/1603119157_phpA58ou4.jpg"
    ],
    "datePublished": "2020-10-19T16:53:59+02:00",
    "dateModified": "2020-10-19T17:28:20+02:00",
    "author": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Gm\u00fcnder Tagespost",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.gmuender-tagespost.de/images/layout/logo-gt-default.png"
        }
    },
    "publisher": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Gm\u00fcnder Tagespost",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.gmuender-tagespost.de/images/layout/logo-gt-default.png"
        }
    },
    "description": "Pandemie Zus\u0026auml;tzliche Ma\u0026szlig;nahmen bei \u0026Uuml;berschreiten des 7-Tage-Inzidenzwertes von 50 werden gepr\u0026uuml;ft - neue Abstrichstelle in Schw\u0026auml;bisch Gm\u0026uuml;nd geplant - Unterst\u0026uuml;tzung durch Soldaten bei der Kontaktnachverfolgung"
}</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.gmuender-tagespost.de/",
                "name": "Regional"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 2,
            "item": {
                "@id": "https://www.gmuender-tagespost.de//serien/",
                "name": "Serien"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 3,
            "item": {
                "@id": "https://www.gmuender-tagespost.de/serien/corona-virus/",
                "name": "Corona-Virus"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.gmuender-tagespost.de/images/favicon/favicon-gt.ico" /><link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/styles/screen-spgtwr.css?v=42b0f11ff6f474e2f346f5ff57a7291f" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.gmuender-tagespost.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="index,follow,noarchive" /><link rel="manifest" href="https://www.gmuender-tagespost.de/manifest-gt.json" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-57.png" sizes="57x57" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-80.png" sizes="80x80" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-152.png" sizes="152x152" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-167.png" sizes="167x167" /><link rel="apple-touch-icon" href="https://www.gmuender-tagespost.de/images/favicon/icon-gt-180.png" sizes="180x180" /><script type="text/javascript">cookieConsent(97, false, function createGoogleAnalytics ()
{
console.log("Code ausliefern: Google Analytics");
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-26775860-1', 'auto', {'allowLinker': true});
ga('create', 'UA-146494554-1', 'auto', 'aboshopTracker');
ga('require', 'linker');
ga('linker:autoLink', ['aboshop.gmuender-tagespost.de'] );
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticleDetailPage');ga('set', 'dimension2', 'LOKAL');ga('set', 'dimension3', 'Aalen');ga('set', 'dimension5', '1933167');ga('set', 'dimension8', 'Corona: Landrat erweitert Krisenstab und prüft neue Maßnahmen');ga('set', 'dimension6', '2020-10-19 16:53:59');ga('set', 'dimension7', 'free');ga('set', 'dimension4', 'Aalen');ga('set', 'dimension9', 'Nicht-Abonnent');ga('set', 'dimension10', 'nicht eingeloggt');



ga('send', 'pageview');
});</script><script type="text/javascript">cookieConsent(98, false, function createGoogleTagManager ()
{
console.log("Code ausliefern: Google Tag Manager");
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RR26FF');
});
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":null,"value":"Aalen"}],"dfpAdUrl":"\/21722726491\/gmuender-tagespost.de\/sonstiges"}'
src="//cdntrf.com/trf_gmuendertagespost.js">
</script>
<script>
console.log("Code ausliefern: Nativendo / Seeding Alliance");
(function () {
var breakpoints         = new Breakpoints(),
native_site_display = 'oms.gmuender-tagespost.de',
native_site_mobile  = 'mew.oms.gmuender-tagespost.de',
native_zone         = 'sonstiges',
native_site         = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s                   = document.createElement('script');
s.type                  = 'text/javascript';
s.async                 = true;
s.src                   = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc                  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-gt page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
console.log("Code ausliefern: IVW");
var iam_data = {
"st": "gmundtag", // site/domain
"cp": "Reg_Aalen", // code
"oc": "Reg_Aalen", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->
<noscript><iframe sandbox="allow-scripts" src="https://www.googletagmanager.com/ns.html?id=GTM-5RR26FF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-gt main-logo-season-default">
<a href="https://www.gmuender-tagespost.de/" title="Gmünder Tagespost &#150; Lorcher Anzeiger | Heubacher Nachrichten | Zeitung für den Ostalbkreis" class="main-logo-link">
<img src="https://www.gmuender-tagespost.de/images/layout/logo-gt-default.svg" alt="Gmünder Tagespost" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.gmuender-tagespost.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="jobs">
<a href="https://www.gmuender-tagespost.de/stellenangebote" target="_blank">Jobs</a>
</li><li class="header-links-item" data-key="immobilien">
<a href="https://www.gmuender-tagespost.de/anzeigen/immobilien/">Immobilien</a>
</li><li class="header-links-item" data-key="trauer">
<a href="https://www.ostalbtrauer.de" target="_blank">Trauer</a>
</li><li class="header-links-item" data-key="kfz">
<a href="https://www.gmuender-tagespost.de/anzeigen/kfz-markt/">Kfz</a>
</li><li class="header-links-item" data-key="newsletter">
<a href="https://www.gmuender-tagespost.de/newsletter/">Newsletter</a>
</li><li class="header-links-item header-links-item-prominent" data-key="abo">
<a href="https://aboshop.gmuender-tagespost.de" target="_blank">Aboshop</a>
</li><li class="header-links-item" data-key="epaper">
<a href="https://www.gmuender-tagespost.de/epaper" target="_blank">E-Paper</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">
<div class="account-menu account-menu-logged-out">
<div class="account-menu-header">
<a href="https://www.gmuender-tagespost.de/account/login/?backto=/rss/1933167/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
<span class="account-menu-accountname">Anmelden</span>
</a>
</div>
</div>
</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-weather navigation-drawer-content-header-weather">
<aside class="weather-icon-widget">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="weather-icon">
<g id="elements">

<g id="sun_medium">
<path fill="#FE0" d="M28 4l3.1 4.4L36 6.15l.5 5.37 5.36.5-2.27 4.9L44 20l-4.4 3.1 2.26 4.9-5.37.5-.5 5.36-4.9-2.27L28 36l-3.1-4.4-4.9 2.26-.5-5.37-5.36-.5 2.27-4.9L12 20l4.4-3.1-2.26-4.9 5.37-.5.5-5.36 4.9 2.27z"/>
<circle fill="#FD0" cx="28" cy="20" r="12"/>
</g>




<g id="cloud_a_light">
<path fill="#EEE" d="M32 20c-.93 0-1.82.17-2.66.46C27.9 16.7 24.28 14 20 14c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>







</g>
</svg>
<span class="weather-icon-widget-location">Schwäbisch Gmünd</span>
<span class="weather-icon-widget-temperature">11°C</span>
<span class="weather-icon-widget-date edition-date">Montag, 19. Oktober 2020</span>
</aside>
</div>

</div>
<div class="page-header-nav-home">
<a href="https://www.gmuender-tagespost.de/meine-startseite/" title="Meine Startseite" class="page-header-nav-home-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#favorite" />
</svg>
<span>Meine Startseite</span>
</a>
</div>
<nav class="page-header-nav-main">
<ul class="main-nav" data-id="2" data-key="main-nav" data-level="0">
<li class="main-nav-item   current-parent" data-id="83" data-key="Ostalb">

<input id="main-nav-item-83" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-83" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Ostalb</span>

</label>
<ul class="main-nav-sub-menu" data-id="83" data-key="Ostalb" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="99" data-key="LOKAL-Schwäbisch Gmünd">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebisch-gmuend/">

<span>Schwäbisch Gmünd</span>

</a>

</li><li class="main-nav-sub-menu-item  current " data-id="92" data-key="LOKAL-Aalen">

<a class="main-nav-sub-menu-item-link" href="/regional/aalen/">

<span>Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="93" data-key="LOKAL-Bopfingen">

<a class="main-nav-sub-menu-item-link" href="/regional/bopfingen/">

<span>Bopfingen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="94" data-key="LOKAL-Ellwangen">

<a class="main-nav-sub-menu-item-link" href="/regional/ellwangen/">

<span>Ellwangen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="95" data-key="LOKAL-Härtsfeld">

<a class="main-nav-sub-menu-item-link" href="/regional/haertsfeld/">

<span>Härtsfeld</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="96" data-key="LOKAL-Kochertal">

<a class="main-nav-sub-menu-item-link" href="/regional/kochertal/">

<span>Kochertal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="97" data-key="LOKAL-Rosenstein">

<a class="main-nav-sub-menu-item-link" href="/regional/rosenstein/">

<span>Rosenstein</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="98" data-key="LOKAL-Ostalbkreis">

<a class="main-nav-sub-menu-item-link" href="/regional/ostalbkreis/">

<span>Ostalbkreis</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="100" data-key="LOKAL-Schwäbischer Wald">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebischer-wald/">

<span>Schwäbischer Wald</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="84">

<input id="main-nav-item-84" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-84" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Regional</span>

</label>
<ul class="main-nav-sub-menu" data-id="84" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="101" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/regional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="102" data-key="JUGEND-Jugend">

<a class="main-nav-sub-menu-item-link" href="/regional/jugend/">

<span>Jugend</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="103" data-key="KULTUR-Kultur">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="104" data-key="Kirche-Kirche">

<a class="main-nav-sub-menu-item-link" href="/regional/kirche/">

<span>Kirche</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="105" data-key="LOKAL-Heidenheim">

<a class="main-nav-sub-menu-item-link" href="/regional/heidenheim/">

<span>Heidenheim</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="106" data-key="LOKAL-Stuttgart/Remstal">

<a class="main-nav-sub-menu-item-link" href="/regional/stuttgart-remstal/">

<span>Stuttgart/Remstal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="107">

<a class="main-nav-sub-menu-item-link" href="/bildergalerien/">

<span>Bildergalerien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="108">

<a class="main-nav-sub-menu-item-link" href="/serien/kolumnen/">

<span>Kolumnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="109" data-key="Serien">

<a class="main-nav-sub-menu-item-link" href="/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="110" data-key="MEINUNGEN-Lesermeinungen">

<a class="main-nav-sub-menu-item-link" href="/regional/leserbeitraege/">

<span>Leserbeiträge</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="111">

<a class="main-nav-sub-menu-item-link" href="https://handelsregister.gmuender-tagespost.de/">

<span>Handelsregister</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="112" data-key="Vereine">

<a class="main-nav-sub-menu-item-link" href="/vereine/">

<span>Vereine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="85">

<input id="main-nav-item-85" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-85" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>In- und Ausland</span>

</label>
<ul class="main-nav-sub-menu" data-id="85" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="113" data-key="SWP-Politik">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/politik/">

<span>Politik</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="114" data-key="SWP-Blick">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/blick/">

<span>Blick</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="115" data-key="SWP-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="116" data-key="SWP-Südwest">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/suedwest/">

<span>Südwest</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="117" data-key="SWP-Feuilleton">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/feuilleton/">

<span>Feuilleton</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="86">

<input id="main-nav-item-86" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-86" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Sport</span>

</label>
<ul class="main-nav-sub-menu" data-id="86" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="118" data-key="SPORT-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/">

<span>Regionalsport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="119" data-key="SWP-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/ueberregional/">

<span>Überregionaler Sport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="120">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/fussball/">

<span>Fußball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="121">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/handball/">

<span>Handball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="122">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/tabellen/">

<span>Sporttabellen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="123">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="124">

<a class="main-nav-sub-menu-item-link" href="/vereine/vfr-aalen/">

<span>VfR Aalen</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="87">

<input id="main-nav-item-87" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-87" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Top-Themen</span>

</label>
<ul class="main-nav-sub-menu" data-id="87" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="126">

<a class="main-nav-sub-menu-item-link" href="/serien/aalen-blueht-urzeitlich/">

<span>Aalen City blüht – urzeitlich</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="127">

<a class="main-nav-sub-menu-item-link" href="/serien/sommerinterviews/2019/">

<span>Aalener Sommerinterviews</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="128">

<a class="main-nav-sub-menu-item-link" href="/serien/das-stadtwerke-dossier/">

<span>Das Stadtwerke-Dossier</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="129">

<a class="main-nav-sub-menu-item-link" href="/events/lauf-gehts/">

<span>Lauf geht's</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="130">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>Tagespost E-Paper App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="131">

<a class="main-nav-sub-menu-item-link" href="/aktionen/newsletter/">

<span>Tagespost-Newsletter-Service</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="88">

<input id="main-nav-item-88" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-88" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Themenwelten</span>

</label>
<ul class="main-nav-sub-menu" data-id="88" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="132">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/">

<span>Übersicht</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="133" data-key="THEMENWELT-Unternehmen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/unternehmen/">

<span>Unternehmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="236" data-key="THEMENWELT-Beruf und Ausbildung">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beruf-und-ausbildung/">

<span>Beruf & Ausbildung</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="134" data-key="THEMENWELT-Veranstaltungen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/veranstaltungen/">

<span>Veranstaltungen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="135" data-key="THEMENWELT-Freizeit und Reisen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/freizeit-und-reisen/">

<span>Freizeit & Reisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="136" data-key="THEMENWELT-Kultur und Lifestyle">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kultur-und-lifestyle/">

<span>Kultur & Lifestyle</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="137" data-key="THEMENWELT-Soziales und Gesundheit">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/soziales-und-gesundheit/">

<span>Soziales & Gesundheit</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="138" data-key="THEMENWELT-Bauen und Wohnen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/bauen-und-wohnen/">

<span>Bauen & Wohnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="139" data-key="THEMENWELT-Kfz">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kfz/">

<span>Kfz</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="140" data-key="THEMENWELT-Wirtschaft und Finanzen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/wirtschaft-und-finanzen/">

<span>Wirtschaft & Finanzen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="141" data-key="THEMENWELT-Infos und Tipps">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/infos-und-tipps/">

<span>Infos & Tipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="142">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beilagen-und-magazine/">

<span>Beilagen & Magazine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="89">

<input id="main-nav-item-89" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-89" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Freizeit</span>

</label>
<ul class="main-nav-sub-menu" data-id="89" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="143">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/">

<span>Veranstaltungstipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="144">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/veranstaltungen/">

<span>Veranstaltungskalender</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="145">

<a class="main-nav-sub-menu-item-link" href="https://xaver.reservix.de/" target="_blank">

<span>XAVERticket</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="146">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="147">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/kinoprogramm/">

<span>Kino</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="148">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/tvprogramm/">

<span>TV-Programm</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="149" data-key="FREIZEIT-FreiZeit">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/buecher/">

<span>Buchtipp</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="90" data-key="Anzeigen">

<input id="main-nav-item-90" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-90" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Anzeigen</span>

</label>
<ul class="main-nav-sub-menu" data-id="90" data-key="Anzeigen" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="150">

<a class="main-nav-sub-menu-item-link" href="/anzeigen/">

<span>Suchen & Aufgeben</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="151">

<a class="main-nav-sub-menu-item-link" href="/firmen/">

<span>Firmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="152">

<a class="main-nav-sub-menu-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="91">

<input id="main-nav-item-91" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-91" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Service</span>

</label>
<ul class="main-nav-sub-menu" data-id="91" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="153">

<a class="main-nav-sub-menu-item-link" href="https://aboshop.gmuender-tagespost.de" target="_blank">

<span>Aboshop</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="154">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="155">

<a class="main-nav-sub-menu-item-link" href="/archiv/">

<span>Archiv</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="156">

<a class="main-nav-sub-menu-item-link" href="/service/aboplus/">

<span>AboPlus</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="157" data-key="LESERREISEN-Leserreisen">

<a class="main-nav-sub-menu-item-link" href="/service/leserreisen/">

<span>Leserreisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="158">

<a class="main-nav-sub-menu-item-link" href="/download/">

<span>PDF-Download</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="159">

<a class="main-nav-sub-menu-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="160">

<a class="main-nav-sub-menu-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="161">

<a class="main-nav-sub-menu-item-link" href="/zeitung-in-der-schule/">

<span>ZiS</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="162">

<a class="main-nav-sub-menu-item-link" href="/service/leserservice/zustellservice/">

<span>Zustellservice</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="163">

<a class="main-nav-sub-menu-item-link" href="/zusteller/">

<span>Zusteller werden</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="164">

<a class="main-nav-sub-menu-item-link" href="/hilfe/">

<span>Hilfe</span>

</a>

</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-services">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-32805-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-32805-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="abo">
<a class="services-menu-sub-menu-item-link a-span" href="https://aboshop.gmuender-tagespost.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#abo-neubestellung" />
</svg>
<span>Aboshop</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="archiv">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/archiv/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#archive" />
</svg>
<span>Archiv</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="epaper">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/epaper" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#epaper" />
</svg>
<span>E-Paper</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kontakt">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/kontakt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#phone" />
</svg>
<span>Kontakt</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-advertisement">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-25915-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-25915-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="jobs">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/stellenangebote">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-stellenmarkt" />
</svg>
<span>Jobs</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="immobilien">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/immo">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-immobilien" />
</svg>
<span>Immobilien</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kfz">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.gmuender-tagespost.de/anzeigen/kfz-markt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-kfzmarkt" />
</svg>
<span>Kfz</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="trauer">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.ostalbtrauer.de">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-trauer" />
</svg>
<span>Trauer</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.gmuender-tagespost.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item">
<span>Regional</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item">
<a href="/serien/">Serien</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item current">
<a href="serien/corona-virus/">Corona-Virus</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>

</div>
<main class="main-content " role="main"><article class="article article--detail" data-id="1933167" data-article-id="">
<header class="article-header">



<h1 class="article-main-headline">Corona: Landrat erweitert Krisenstab und prüft neue Maßnahmen</h1>
<div class="article-post-headline"><p><b><strong class="article-ns-schlagwort">Pandemie</strong> </b>Zus&auml;tzliche Ma&szlig;nahmen bei &Uuml;berschreiten des 7-Tage-Inzidenzwertes von 50 werden gepr&uuml;ft - neue Abstrichstelle in Schw&auml;bisch Gm&uuml;nd geplant - Unterst&uuml;tzung durch Soldaten bei der Kontaktnachverfolgung</p></div>

</header>
<div class="article-gallery">
<div class="article-gallery-canvas">
<ul class="article-gallery-canvas-list">
<li class="article-gallery-canvas-list-item" id="article_gallery_media_1137462"></li>

</ul>
</div>
<div class="article-gallery-navigation">
<ul class="article-gallery-navigation-list">
<li class="article-gallery-navigation-list-item" data-target="article_gallery_media_1137462">
<figure class="article-gallery-media">
<div class="article-gallery-media-wrapper">
<div class="article-gallery-media-background">
<div class="article-gallery-media-background-content"></div>
</div>
<picture>
<img class="article-gallery-media-file" src="https://images1.gmuender-tagespost.de/images/articles/2020/thumbnails/1603119157_phpA58ou4.jpg" alt="" data-width="337" data-height="480" data-src="https://images1.gmuender-tagespost.de/images/articles/2020/1603119157_phpA58ou4.jpg" />
</picture>
</div>
<figcaption class="article-gallery-media-caption">
Foto: Ostalbkreis
<svg class="icon article-gallery-media-caption-trigger">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</figcaption>
</figure>
</li>
</ul>
</div>
</div>

<div class="article-textbody">
<p><strong class="article-ns-ortsmarke">Aalen</strong>.&nbsp;Mit weiteren 44 Personen, die sich im Ostalbkreis mit dem Coronavirus infiziert haben, steigt die Gesamtzahl der Infizierten nach dem Wochenende auf 2.287 an. Gleichzeitig konnten 22 Infizierte aus der Isolation entlassen werden, sodass das Gesundheitsamt des Landratsamts an diesem Montag 133 aktive Corona-F&auml;lle verzeichnet - am Freitag waren es noch 111 aktive F&auml;lle. Auch der 7-Tage-Inzidenzwert - die ma&szlig;geblich entscheidende Gr&ouml;&szlig;e f&uuml;r beschr&auml;nkende Ma&szlig;nahmen - ist seit vergangenen Freitag von 35 auf 43 gestiegen.</p>
<p>Landrat Dr. Joachim Bl&auml;se hat deshalb den Corona-Krisenstab der Kreisverwaltung bereits am Wochenende erweitert. Auch werden mit Blick auf das kontinuierliche Ansteigen der 7-Tage-Inzidenz im Kreis konkrete Ma&szlig;nahmen durch den Krisenstab gepr&uuml;ft, die das Landratsamt gem&auml;&szlig; den Bund-L&auml;nder-Vorgaben anordnen m&uuml;sste. Das teilt das Landratsamt am Montag mit.</p>
<p>K&uuml;nftig werden dem Krisenstab - bisher F&uuml;hrungskreis Corona - zus&auml;tzlich ein Vertreter des Polizeipr&auml;sidiums Aalen, Kreisbrandmeister Otto Feil als Vertreter der Freiwilligen Feuerwehren im Ostalbkreis, die Pandemiebeauftragten der Kreis&auml;rzteschaften/Kassen&auml;rztlichen Vereinigung Dres. Schuler und Kieninger sowie f&uuml;nf Vertreter der St&auml;dte und Gemeinden angeh&ouml;ren. Die von den Kommunen bestimmten Vertreter im Krisenstab sind die Lauchheimer B&uuml;rgermeisterin Andrea Schnele, der Waldstetter B&uuml;rgermeister Michael Rembold, Aalens zweiter Beigeordneter B&uuml;rgermeister Karl-Heinz Ehrmann, der Ellwanger Ordnungsamtsleiter Thomas Steidle und der Schw&auml;bisch Gm&uuml;nder Leiter des Amts f&uuml;r Bildung und Sport Klaus Arnholdt.</p>
<h3>Wieder mehr Zulauf an den Kliniken</h3>
<p>&bdquo;Wir stellen fest, dass die Neuinfektionen vornehmlich durch private Feiern und Reiser&uuml;ckkehrer verursacht sind, zunehmend jedoch auch an Schulen, in Vereinen und leider inzwischen wieder in Pflege- und Behinderteneinrichtungen auftauchen&ldquo;, beschreibt der Landrat die Lage. &bdquo;An unseren drei Kliniken in Aalen, Ellwangen und Mutlangen sind inzwischen elf Patienten auf den Isolier- und Intensivstationen in Behandlung, vergangene Woche waren es nur vier. Sollten landesweit die Neuinfektionen und in der Folge die F&auml;lle mit klinischem Behandlungsbedarf weiter steigen, so ist zu bef&uuml;rchten, dass wir wie schon im Fr&uuml;hjahr entsprechend den Vorgaben des Landes sogenannte elektive Eingriffe und Behandlungen absagen und auf unbestimmte Zeit verschieben m&uuml;ssen&ldquo;, skizziert Dr. Bl&auml;se die Situation an den Kliniken.</p>
<h3>Mobile Testteams und weitere Abstrichstelle in Schw&auml;bisch Gm&uuml;nd&nbsp;</h3>
<p>Mit dem Ausrufen der Pandemiestufe 3 durch das Land am vergangenen Wochenende einher geht auch eine ver&auml;nderte Teststrategie des Landes in Form einer Ausweitung der Tests f&uuml;r bestimmte Personengruppen wie Personal in der Pflege, in Praxen, Heimbewohner oder weitere Gemeinschaftseinrichtungen. &bdquo;Um dies im Ostalbkreis umzusetzen, werden wir unsere Angebote zur Abstrichentnahme aufstocken&ldquo;, erkl&auml;rt Landrat Dr. Bl&auml;se. &bdquo;Neben unserer eigenen Abstrichstelle des Gesundheitsamts und der Abstrichstelle in der alten Musikschule in Aalen, die von der Kassen&auml;rztlichen Vereinigung betrieben wird, werden Corona-Tests auch in Corona-Schwerpunktpraxen und an unseren Kliniken gemacht. Zus&auml;tzlich haben wir vergangene Woche gemeinsam mit den Kreis&auml;rzteschaften und Hilfsorganisationen mobile Teams zusammengestellt, die im Bedarfsfall kurzfristig vor Ort in Einrichtungen gehen und Abstriche entnehmen k&ouml;nnen.&ldquo;</p>
<p>Zus&auml;tzlich wird der Ostalbkreis in Abstimmung mit der Kassen&auml;rztlichen Vereinigung ein weiteres Abstrichzentrum in Schw&auml;bisch Gm&uuml;nd hochfahren. Die Vorbereitungen dazu sind mit Unterst&uuml;tzung der Stadtwerke Schw&auml;bisch Gm&uuml;nd angelaufen.</p>
<h3>Kontaktpersonennachverfolgung wird massiv verst&auml;rkt und Erreichbarkeit des Gesundheitsamts ausgeweitet</h3>
<p>Mit steigenden Infektionszahlen m&uuml;ssen in k&uuml;rzester Zeit auch hunderte von Kontaktpersonen nachverfolgt werden. Die Kapazit&auml;ten des Gesundheitsamts, die bereits im Fr&uuml;hjahr mit sogenannten "Containment-Scouts" aufgestockt und aktuell erneut aus den anderen Verwaltungsbereichen des Landratsamts heraus verst&auml;rkt wurden, sind nahezu ausgereizt. &bdquo;Wir haben deshalb einen Antrag auf Unterst&uuml;tzung durch die Bundeswehr gestellt und hoffen, dass wir schnellstm&ouml;glich mit 20 Soldatinnen und Soldaten unterst&uuml;tzt werden k&ouml;nnen. Denn vorrangiges Ziel ist es nach wie vor, so schnell wie m&ouml;glich die Infektionsketten zu unterbrechen&ldquo;, informiert der Landrat.&nbsp;</p>
<h3>Krisenstab bereitet sich auf Erreichen des Inzidenzwerts 50 vor</h3>
<p>Wie schon andere Landkreis, die die 50er-Marke erreicht haben, wird auch der Ostalbkreis eine Allgemeinverf&uuml;gung erlassen, sobald die 7-Tage-Inzidenz von 50 Neuinfizierten &uuml;berschritten wird. &bdquo;In dieser Allgemeinverf&uuml;gung werden wir dann entsprechend dem Stufenplan des Landes eine Sperrstunde ab 23 Uhr f&uuml;r die Gastronomie, w&auml;hrend der Sperrzeit f&uuml;r die Gastronomie ein generelles Au&szlig;enabgabeverbot von Alkohol sowie eine Regelung f&uuml;r Besuche in Alten-, Pflege- und Behinderteneinrichtungen festschreiben, soweit nicht das Land diese Regelungen trifft. Au&szlig;erdem beabsichtigen wir, auf M&auml;rkten die Pflicht zum Tragen eines Mund-Nasen-Schutzes vorzugeben&ldquo;, gibt der Landrat einen Ausblick und hat den St&auml;dten und Gemeinden bereits empfohlen, m&ouml;glichst schnell in den Marktsatzungen zu regeln, dass eine Maskenpflicht bei Gro&szlig;-, Wochen-, Spezial- und Jahrm&auml;rkten sowie bei Messen gilt.&nbsp;</p>
<p>Der Kreischef appelliert erneut an alle B&uuml;rgerinnen und B&uuml;rger: &bdquo;Wir wollen nicht das Schreckensszenario &acute;zweiter Lockdown&acute; an die Wand malen. Vielmehr m&uuml;ssen wir mit dem Corona-Virus leben und uns darauf einstellen. Bei all unseren &Uuml;berlegungen und den Entscheidungen, die wir im Krisenstab treffen, haben wir deshalb stets auch die wirtschaftlichen und sozialen Folgen im Blick. Bitte helfen Sie mit, dass das Infektionsgeschehen nicht unkontrollierbar wird und Konsequenzen hat, die keiner von uns tragen m&ouml;chte, indem Sie Ihre Kontakte freiwillig beschr&auml;nken, keine unn&ouml;tigen Reisen unternehmen und vor allem die geltenden Abstands- und Hygienevorschriften einhalten!&ldquo;</p>
<p><em><strong>So k&ouml;nnen Sie das Gesundheitsamt erreichen:&nbsp;</strong></em></p>
<p>Wegen vermehrter Anfragen im Zusammenhang mit den steigenden Fallzahlen ist das Gesundheitsamt ab sofort &uuml;ber die Hotline (07361) 503-1900 telefonisch von Montag bis Freitag von 8bis 16 Uhr erreichbar. Per E-Mail k&ouml;nnen Anfragen an corona@ostalbkreis.de gestellt werden. &bdquo;Von dieser M&ouml;glichkeit sollten Sie vor allem am Wochenende Gebrauch machen. Samstags und sonntags liegt unser Fokus vor allem auf der Kontaktpersonennachverfolgung, sodass ich um Verst&auml;ndnis bitte, wenn allgemeine Anfrage nicht sofort beantwortet werden&ldquo;, wirbt Dr. Bl&auml;se um Verst&auml;ndnis.&nbsp;</p>
<p>Das k&ouml;nnte Sie interessieren:</p>
<ul>
<li><a href="https://www.schwaebische-post.de/aalen/warum-die-zweite-welle-anders-wird/1932160/" target="_blank" rel="dofollow noopener">Warum die zweite Welle anders wird</a></li>
<li><a href="https://www.schwaebische-post.de/sport/keine-zuschauer-beim-naechsten-heimspiel/1933149/" target="_blank" rel="dofollow noopener">Keine Zuschauer beim n&auml;chsten Heimspiel</a></li>
<li><a href="https://www.schwaebische-post.de/ellwangen/ellwanger-fastnacht-wird-fast-komplett-ausfallen/1933147/" target="_blank" rel="dofollow noopener">Ellwanger Fastnacht wird fast komplett ausfallen</a></li>
</ul>
<p></p>
</div>



<footer class="article-footer">
<div class="article-copyright">
<span title="Dieser Artikel ist am 19.10.2020 erschienen.">
&copy; Gmünder Tagespost
19.10.2020 16:53
</span>
</div>
</footer>
</article>
<div class="article-addon" data-title="UserAssessmentAddOn" >
<div class="article-clicks">
<span title="Dieser Artikel wurde 1368 mal gelesen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1368 Leser</span>
</span>
</div>
<div class="article-rating" id="AjaxVoting_1933167">
<span class="article-rating-title">Ist dieser Artikel lesenswert?</span>
<input class="rating" title="Diesen Artikel bewerten" type="number" min="0" max="5" step="0.5" data-category="article" data-item="1933167" value="0.0" />




</div>
</div>

<div class="article-addon" data-title="SocialSharingAddOn" >
<div class="shariff"
data-backend-url="https://shariff.gmuender-tagespost.de/"
data-url="https://www.gmuender-tagespost.de/1933167/"
data-media-url="https://images1.gmuender-tagespost.de/images/articles/2020/1603119157_phpA58ou4.jpg"
data-lang="de"
data-theme="white"
data-mail-url="mailto:"
data-mail-subject="Corona: Landrat erweitert Krisenstab und prüft neue Maßnahmen - Gmünder Tagespost"
data-mail-body="Ich empfehle folgenden Artikel in der Gmünder Tagespost:&#10;&#10;https://www.gmuender-tagespost.de/1933167/"
data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]">
</div>
<script src="https://shariff.gmuender-tagespost.de/shariff.complete.js"></script>
</div>
<div class="article-addon" data-title="ArticleComplexAddOn" >
<div class="related-articles">
<h2 class="related-articles-headline">Mehr zum Thema</h2>
<ul class="related-articles-list">
<li class="related-articles-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
Alle Artikel der Serie
<a href="https://www.gmuender-tagespost.de/serien/corona-virus/">Corona-Virus</a>
</li>


</ul>
</div>
</div>

<div class="article-addon" data-title="CommentsAddOn" >
<div class="article-comment-link">
<a class="a-span" href="/comment.php?aid=1933167&mode=create" title="Kommentar schreiben">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#edit" />
</svg>
<span>Kommentar schreiben</span>
</a>
</div>
<div class="article-comment-notification">
<form id="notification_comment" action="notification_manager.php?user_id=0&article_id=1933167&action=comment" method="post" class="article-comment-notification-form">
<input class="article-comment-notification-checkbox"
id="notification_comment_checkbox"
type="checkbox"
value="notification_comment"
 />
<label class="article-comment-notification-label"
for="notification_comment_checkbox">E-Mail bei neuen Kommentaren</label>
</form>
</div>
<div class="article-comments">
Zu diesem Artikel wurden noch keine Kommentare geschrieben.
</div>
</div>


<div class="article-addon" data-title="NewsletterAddOn" >
<div class="article-addon-box">
<h2 class="article-addon-box-headline">Anmeldung zum E-Mail-Newsletter aus der Redaktion</h2>
<div>
<div class="article-addon-box-icon">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#email"></use>
</svg>
</div>
<p class="article-addon-box-text">
Die wichtigsten und interessantesten Meldungen des aktuellen Tages aus der Redaktion direkt in Ihr E-Mail-Postfach – täglich und kostenlos jeden Abend.
</p>
</div>
<p style="text-align: center">
<a href="/newsletter/" class="button form-button form-button-submit article-addon-box-button">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowright"/>
</svg>
<span>Jetzt kostenlos anmelden</span>
</a>
</p>
</div>
<div class="article-addon-box">
<h2 class="article-addon-box-headline">Aktuelle Meldungen direkt auf Ihr Handy</h2>
<style>
.newsletter-iframe-container {
display: table;
margin: 32px auto;
width: 100%;
height: 275px;
}
.article-addon-box .newsletter-iframe-container {
margin: 0 auto;
}
@media (max-width: 400px) {
.newsletter-iframe {
height: 400px;
}
}
@media (min-width: 401px) and (max-width: 540px) {
.newsletter-iframe {
height: 325px;
}
}
</style>
<div class="newsletter-iframe-container">
<iframe
class="newsletter-iframe"
scrolling="no"
style="border: none; overflow: hidden;"
src="https://widget.msgp.pl/?id=40635dbaa135e6d152.06728703"
width="100%"
height="275px"></iframe>
</div>
</div>
</div>
<div class="article-addon" data-title="NativendoAddOn" >
<div id="nativendo-infeed-article" class="nativendo-widget"></div>
</div>
<div class="article-addon" data-title="PlistaAddOn" >
<div data-widget="plista_widget_underArticle"></div>
<div data-widget="plista_widget_belowArticle"></div>
<div data-widget="plista_widget_belowVideo"></div>
<script type="text/javascript">
console.log("Code ausliefern: Plista");
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "999f82bceb7fffc6a98c3e2055f2be1d9c90c462",
"item": {
"objectid": "1933167",
"title": "Corona: Landrat erweitert Krisenstab und prüft neue Maßnahmen",
"text": "Aalen. Mit weiteren 44 Personen, die sich im Ostalbkreis mit dem Coronavirus infiziert haben, steigt die Gesamtzahl der Infizierten nach dem Wochenende auf 2.287 an. Gleichzeitig konnten 22 Infizierte aus der Isolation entlassen werden, sodass das Gesund...",
"url": "https://www.gmuender-tagespost.de/aalen/corona-landrat-erweitert-krisenstab-und-prueft-neue-massnahmen/1933167/",
"img": "https://images1.gmuender-tagespost.de/images/articles/2020/1603119157_phpA58ou4.jpg",
"category": "News",
"published_at": 1603119239,
"updated_at": 1603121300
},
"origin": "de"
}));
</script>
</div>

</main>
<aside class="meta-content ">
<div class="ortschaft-widget">
<ul class="ortschaft-widget-tabs">
<li class="ortschaft-widget-tabs-item active">
<a href="#ortschaft-info">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#ortschaft" />
</svg>
<span>Aalen</span>
</a>
</li>
<li class="ortschaft-widget-tabs-item">
<a href="#ortschaft-mehr">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#ortschaft-mehr" />
</svg>
<span>Mehr über Aalen</span>
</a>
</li>
</ul>
<div class="ortschaft-widget-content">
<div class="ortschaft-widget-content-section active" id="ortschaft-info">
<img src="/images/regional/aalen/aalen/wappen.png" alt="Wappen von Aalen" class="ortschaft-widget-wappen" />
<div class="ortschaft-widget-map">
<div class="region-map region-map-ortschaft-aalen region-map-ortschaft-aalen-aalen"><div class="region-map-inner" style="padding-bottom: 117.20%"><svg version="1.1"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
x="409px" y="299px" width="250px" height="293px"
viewBox="409 299 250 293"
enable-background="new 409 299 250 293"
preserveAspectRatio="xMinYMin meet"
xml:space="preserve">
<g id="Region_Shapes">
<path id="Region_Shape_Aalen" fill="#EEEEEE" d="M646.1,436.3l2.1-6.3
l-4.7-18.6l4.4-1.2v-5.1l-6.6-9.4l-7.5-5.1l7.3,0.3l8.6,0.3l-4.9-7.2l2.1-8.8l-2.5-2.8l-11.5-22l2.8-10.7l-2.4-0.6l-0.4-3.1
l3.7-2.5v-5l-8.7-2.2l0.7-2.9l-4.4-5.7l-4.6-4.4l-0.3-1.2l-3.5-4.7l-13-3.8l-4.4,9.2l-12.1,6.3l-13.4,5l-5.6,9.4l0,0l-4,1.6
l-15.3-0.9l-11.5-5.4l-5.9-6.9l-1.9-0.3l-0.3-12.6l-3.1-5.7l-0.3-4.5l-6.2,1.6l-4.7,2.5l-8.3,2.2l0.8,3.1l-3.1,5.1l-4.9,0.6l0.6,11
l-1.2,1.6l-12.2-0.6l-0.6,3.2l-4.7,1.9l-2.8-8.2l-11.5-4.1l-5.3,2.2l-2.7,1.1l0.2,0.9l-0.3-0.9l-1.5,0.5l-2.5-0.9l-14.9-5.7l-2-0.7
l-1.8,2.3l-8.7,14.4l-2.2,12l-5.6,6l-3.3,0.3h-3.9l-3.1,4.4l5.6,2.2l-1.6,2.2l1.6,5.9l-0.9,2.9l0.1,2.8l12.3,1.3l9.1,21.3l4.8,2
l-3,7.8l0.9,2.5v3.8h-2.5l13.1,11.6l5.5,1.9l-4,3.8l-2.2-0.4l-6.2-2.4l-0.6,14.2l1.3,13.8l1.2,1.6l4-1.2l2.2,0.6l2.5,2.8l-0.4,2.9
l1.3,7.9l-16.5,7.2l-0.6,1.9l0.9,13.5l-8.4,2.5l-1.2,12.6l-12.4,5.6l1.6,24.5l3.7,4.7l-2.2,2.2l8.7,8.6l10.2-1l18-5.1h0l13.9,15.7
l-1.8,19.2l1.8,8.7l9.6,4.9l-2.1-29l-0.9-5.6l5.9-17.7l9-6.2l12.5,2.8L513,547l0.6,17.4l8.3,2.1l18-2.8h1.5l2.5-2.5l13-15.5
l5.6,2.3l0.6,1.8h2.2l6.2,2.2l0.9-5l0.3-1.9l0.9-4.1l2.2-2.8l3.1,1l2.4,5l4.7-2.5l4.7,1.2l8.7-11l16.1-4.1l-3.4-5.3l4.9-8.2h2.8
l3.4-4l0.7-1.3l3.7-12l2.8-3.1l-0.6-3.1l0.9-2.8l14-13.5l7.2-21.4l7.6-8.4L646.1,436.3z" />







</g>

<g id="Region_Borders">
<path id="Region_Border_Aalen" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" d="M646.1,436.3l2.1-6.3
l-4.7-18.6l4.4-1.2v-5.1l-6.6-9.4l-7.5-5.1l7.3,0.3l8.6,0.3l-4.9-7.2l2.1-8.8l-2.5-2.8l-11.5-22l2.8-10.7l-2.4-0.6l-0.4-3.1
l3.7-2.5v-5l-8.7-2.2l0.7-2.9l-4.4-5.7l-4.6-4.4l-0.3-1.2l-3.5-4.7l-13-3.8l-4.4,9.2l-12.1,6.3l-13.4,5l-5.6,9.4l0,0l-4,1.6
l-15.3-0.9l-11.5-5.4l-5.9-6.9l-1.9-0.3l-0.3-12.6l-3.1-5.7l-0.3-4.5l-6.2,1.6l-4.7,2.5l-8.3,2.2l0.8,3.1l-3.1,5.1l-4.9,0.6l0.6,11
l-1.2,1.6l-12.2-0.6l-0.6,3.2l-4.7,1.9l-2.8-8.2l-11.5-4.1l-5.3,2.2l-2.7,1.1l0.2,0.9l-0.3-0.9l-1.5,0.5l-2.5-0.9l-14.9-5.7l-2-0.7
l-1.8,2.3l-8.7,14.4l-2.2,12l-5.6,6l-3.3,0.3h-3.9l-3.1,4.4l5.6,2.2l-1.6,2.2l1.6,5.9l-0.9,2.9l0.1,2.8l12.3,1.3l9.1,21.3l4.8,2
l-3,7.8l0.9,2.5v3.8h-2.5l13.1,11.6l5.5,1.9l-4,3.8l-2.2-0.4l-6.2-2.4l-0.6,14.2l1.3,13.8l1.2,1.6l4-1.2l2.2,0.6l2.5,2.8l-0.4,2.9
l1.3,7.9l-16.5,7.2l-0.6,1.9l0.9,13.5l-8.4,2.5l-1.2,12.6l-12.4,5.6l1.6,24.5l3.7,4.7l-2.2,2.2l8.7,8.6l10.2-1l18-5.1h0l13.9,15.7
l-1.8,19.2l1.8,8.7l9.6,4.9l-2.1-29l-0.9-5.6l5.9-17.7l9-6.2l12.5,2.8L513,547l0.6,17.4l8.3,2.1l18-2.8h1.5l2.5-2.5l13-15.5
l5.6,2.3l0.6,1.8h2.2l6.2,2.2l0.9-5l0.3-1.9l0.9-4.1l2.2-2.8l3.1,1l2.4,5l4.7-2.5l4.7,1.2l8.7-11l16.1-4.1l-3.4-5.3l4.9-8.2h2.8
l3.4-4l0.7-1.3l3.7-12l2.8-3.1l-0.6-3.1l0.9-2.8l14-13.5l7.2-21.4l7.6-8.4L646.1,436.3z" />







</g>
<g id="Positions">
<g id="Positions_Aalen">
<g id="Position_Aalen">
<circle cx="567.7" cy="405.8" r="8" />
</g>







</g>
<g id="Positions_Bopfingen">


















</g>
<g id="Positions_Ellwangen">















</g>
<g id="Positions_Haertsfeld">








</g>
<g id="Positions_Kochertal">






</g>
<g id="Positions_Rosenstein">






</g>
<g id="Positions_Schwaebisch_Gmuend">



















</g>
<g id="Positions_Schwaebischer_Wald">











</g>
</g>

<g id="Inset_Labels">
<g id="Inset_Labels_Aalen">
<text id="Inset_Label_Aalen" transform="matrix(1 0 0 1 566 433)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Aalen</tspan>
</text>







</g>
<g id="Inset_Labels_Bopfingen">


















</g>
<g id="Inset_Labels_Ellwangen">















</g>
<g id="Inset_Labels_Haertsfeld">









</g>
<g id="Inset_Labels_Kochertal">







</g>
<g id="Inset_Labels_Rosenstein">







</g>
<g id="Inset_Labels_Schwaebisch_Gmuend">



















</g>
<g id="Inset_Labels_Schwaebischer_Wald">












</g>
</g>

</svg></div></div>
</div>
<a href="regional/aalen/" class="ortschaft-widget-footer-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
<span>Zurück zum Ressort Aalen</span>
</a>
</div>
<div class="ortschaft-widget-content-section" id="ortschaft-mehr">
<table class="ortschaft-widget-details">
<tbody>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Bundesland</td>
<td class="ortschaft-widget-details-item-value">Baden-Württemberg</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Regierungsbezirk</td>
<td class="ortschaft-widget-details-item-value">Stuttgart</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Landkreis</td>
<td class="ortschaft-widget-details-item-value">Ostalbkreis</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Höhe</td>
<td class="ortschaft-widget-details-item-value">430 m ü. NN</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Fläche</td>
<td class="ortschaft-widget-details-item-value">146,63 km²</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Einwohner</td>
<td class="ortschaft-widget-details-item-value">66503 (31. Dezember 2008)</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Bevölkerungsdichte</td>
<td class="ortschaft-widget-details-item-value">454 Einwohner je km²</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Postleitzahl</td>
<td class="ortschaft-widget-details-item-value">73430 - 73434</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Vorwahl</td>
<td class="ortschaft-widget-details-item-value">07361, 07366, 07367</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Kfz-Kennzeichen</td>
<td class="ortschaft-widget-details-item-value">AA</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Gemeindegliederung</td>
<td class="ortschaft-widget-details-item-value">7 Stadtbezirke</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Adresse der Gemeindeverwaltung</td>
<td class="ortschaft-widget-details-item-value">Marktplatz
30<br />73430 Aalen
</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Bürgermeister</td>
<td class="ortschaft-widget-details-item-value">Thilo Rentschler</td>
</tr>

</tbody>
</table>
<a class="ortschaft-widget-footer-link a-span" href="https://www.aalen.de" target="_blank">
<span>Website von Aalen</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#external" />
</svg>
</a>
<a class="ortschaft-widget-footer-link a-span" href="http://de.wikipedia.org/wiki/Aalen" target="_blank">
<span>Aalen bei Wikipedia</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#external" />
</svg>
</a>

</div>
</div>
</div><div class="articles-mrlc-widget">
<h3 class="articles-mrlc-widget-header">
Meistgelesene Artikel
<small>aus Aalen</small>
</h3>
<div class="articles-mrlc-widget-content">
<div id="most-read">
<ul class="articles-mrlc-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1929786/">Linienbus erfasst Radfahrer</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>12509 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1932184/">Ein neuer Pächter für die &#8222;Schättere&#8220; ist gefunden</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>5808 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1928939/">Rentschler ist neuer "Pizzameister" - es gibt Freipizza</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>5259 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1930764/">Zu schnell in die Kurve - wirtschaftlicher Totalschaden am Auto</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>3461 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1930758/">Oktoberfest im &#8222;Ostertag&#8220;</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>2183 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.gmuender-tagespost.de/1932896/">Corona: Die Regeln im Kreis</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1758 Leser</span>
</span>
</li>


</ul>
</div>
</div>
</div><div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div id="traffective-ad-Mobile_Pos2" style="display: none" class="Mobile_Pos2 "></div><div class="advertisement-widget">
<h3 class="advertisement-widget-header">Geschäftsanzeigen <small>aus Aalen</small></h3>
<div class="advertisement-widget-content">
<figure class="advertisement-widget-image"
data-id="167795"
data-order-number="2020-356135"
data-column-count="2">
<a href="/media/advertisements/2020/356135/2020-356135-A.pdf" target="_blank">
<img class="advertisement-widget-image-file"
src="/media/advertisements/2020/356135/2020-356135-A.440.jpg"
alt="Kreissparkasse Ostalb" />
</a>

<figcaption class="advertisement-widget-image-caption">
<a href="http://www.ksk-ostalb.de" class="a-span" target="_blank">
<span>Kreissparkasse Ostalb</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#external" />
</svg>
</a>
</figcaption>
</figure>
<ul class="more-link-list">
<li class="more-link-list-item">
<a class="a-span" href="/anzeigen/geschaeftsanzeigen/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
<span>Alle Geschäftsanzeigen von heute</span>
</a>
</li>

</ul>
</div>
</div><div class="advertisement-widget">
<h3 class="advertisement-widget-header">Grußanzeigen</h3>
<div class="advertisement-widget-content">
<figure class="advertisement-widget-image"
data-id="167552"
data-order-number="2020-356941"
data-column-count="1">
<img class="advertisement-widget-image-file"
src="/media/advertisements/2020/356941/2020-356941-A.440.jpg"
alt="" />

<figcaption class="advertisement-widget-image-caption">

</figcaption>
</figure>
<ul class="more-link-list">
<li class="more-link-list-item">
<a class="a-span" href="/anzeigen/grussanzeigen/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
<span>Alle Grußanzeigen von heute</span>
</a>
</li>
<li class="more-link-list-item">
<a class="a-span" href="https://gmuender-tagespost.anzeigen-aufgabe.de/Basisdaten/preselect/74">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#edit" />
</svg>
<span>Grußanzeige aufgeben</span>
</a>
</li>
</ul>
</div>
</div><div class="service-widget">
<ul class="service-widget-tabs">
<li class="service-widget-tabs-item active">
<a href="#service-wetter">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#weather" />
</svg>
<span>Wetter</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-veranstaltungen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#calendar" />
</svg>
<span>Veranstaltungen</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-notfall">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#hospital" />
</svg>
<span>Notfall</span>
</a>
</li>
</ul>
<div class="service-widget-content">
<div class="service-widget-content-section active" id="service-wetter">
<div class="weather">
<iframe sandbox="allow-scripts allow-forms" src="https://www.gmuender-tagespost.de/tools/weather/?weatherid=1" class="weather-local" scrolling="no"></iframe>
</div>
<div class="weather-blog">
<h3 class="weather-blog-headline">Wetter-Blog Ostalb</h3>
<ul class="weather-blog-list">
<li class="weather-blog-list-item">
<a href="https://www.gmuender-tagespost.de/1932913/">Mitte der Woche sind nochmals bis zu 20 Grad möglich</a>
</li>
</ul>
</div>
</div>
<div class="service-widget-content-section" id="service-veranstaltungen">
<div class="events-widget-calendar" id="events-widget-calendar"><div class="events-widget-ortschaften"><div class="events-widget-ortschaften-header">19.10.2020 bis 26.10.2020</div><ul class="events-widget-ortschaften-list"><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 08:00&ndash;16:00 Uhr - Ausstellungen</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8856754', 'VeranstDetails', 585, 675, false, true, true)">Siegfried Rimpler - Holzschnitte und Skulpturen</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 08:30&ndash;17:00 Uhr - Ausstellungen</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8863838', 'VeranstDetails', 585, 675, false, true, true)">Bild + Klang. Vivian Kahra</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 09:00&ndash;11:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8869618', 'VeranstDetails', 585, 675, false, true, true)">Stilltreff</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 09:15 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8892973', 'VeranstDetails', 585, 675, false, true, true)">Begegnungsstätte</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 09:30&ndash;10:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8869754', 'VeranstDetails', 585, 675, false, true, true)">Sturzprophylaxe</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 14:00&ndash;17:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8854920', 'VeranstDetails', 585, 675, false, true, true)">Café geöffnet</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 14:00&ndash;15:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8876836', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gymnastik</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 14:00&ndash;16:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8869500', 'VeranstDetails', 585, 675, false, true, true)">AWO-Kleidersammlung</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 15:15 Uhr - Kino</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8892990', 'VeranstDetails', 585, 675, false, true, true)">Jim Knopf und die Wilde 13</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 15:15 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8890431', 'VeranstDetails', 585, 675, false, true, true)">Mrs. Taylor's Singing Club</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 15:30&ndash;16:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8869771', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gymnastik Senioren</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 15:30 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8890965', 'VeranstDetails', 585, 675, false, true, true)">Drachenreiter</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 15:30 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8892351', 'VeranstDetails', 585, 675, false, true, true)">Der geheime Garten</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 15:30 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8890150', 'VeranstDetails', 585, 675, false, true, true)">After Truth</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 15:30 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8891463', 'VeranstDetails', 585, 675, false, true, true)">Ooops! 2 - Land in Sicht</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 15:30 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8890502', 'VeranstDetails', 585, 675, false, true, true)">Meine Freundin Conni - Geheimnis um Kater Mau</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 17:30 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8891227', 'VeranstDetails', 585, 675, false, true, true)">Eine Frau mit berauschenden Talenten</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 17:30 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8890555', 'VeranstDetails', 585, 675, false, true, true)">Auf der Couch in Tunis</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 17:45 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8891806', 'VeranstDetails', 585, 675, false, true, true)">Brave Mädchen tun das nicht</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 18:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8894088', 'VeranstDetails', 585, 675, false, true, true)">Gemeindeversammlung: Segnung gleichgeschlechtlicher Paare</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 18:10 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8894089', 'VeranstDetails', 585, 675, false, true, true)">Ökumenisches Friedensgebet</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 19:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8889716', 'VeranstDetails', 585, 675, false, true, true)">Mitgliederversammlung</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 19:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8869383', 'VeranstDetails', 585, 675, false, true, true)">Gruppe 7, Monika Maier</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 19:45 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8890756', 'VeranstDetails', 585, 675, false, true, true)">Tenet</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 20:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8869722', 'VeranstDetails', 585, 675, false, true, true)">Anonyme Alkoholiker</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 20:00 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8892104', 'VeranstDetails', 585, 675, false, true, true)">Peninsula</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 20:15 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8891073', 'VeranstDetails', 585, 675, false, true, true)">972 Breakdowns - Auf dem Landweg nach New York</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 20:15 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8891997', 'VeranstDetails', 585, 675, false, true, true)">Es ist zu deinem Besten</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">19.10.2020, 20:30 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8891672', 'VeranstDetails', 585, 675, false, true, true)">Gott, du kannst ein Arsch sein!</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 08:45 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8892976', 'VeranstDetails', 585, 675, false, true, true)">Begegnungsstätte</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 10:00&ndash;11:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8872823', 'VeranstDetails', 585, 675, false, true, true)">DRK-Seniorengymnastik</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 10:00&ndash;11:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8876863', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gedächtnistraining</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 10:15&ndash;11:15 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8872814', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gymnastik Senioren</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 12:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8872483', 'VeranstDetails', 585, 675, false, true, true)">Mittagstisch - Tischlein deck dich</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 14:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8887748', 'VeranstDetails', 585, 675, false, true, true)">Offener Nachmittag für die ältere Generation</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 14:00&ndash;17:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8872712', 'VeranstDetails', 585, 675, false, true, true)">Treffen</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 17:15 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8872822', 'VeranstDetails', 585, 675, false, true, true)">Sport als Lebenshilfe / Frauen nach Krebs</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 17:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8889308', 'VeranstDetails', 585, 675, false, true, true)">Ortschaftsratssitzung</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 19:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8889296', 'VeranstDetails', 585, 675, false, true, true)">Treffen</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 19:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8883553', 'VeranstDetails', 585, 675, false, true, true)">Wie schreibe ich mein Testament?</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 19:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8872816', 'VeranstDetails', 585, 675, false, true, true)">Gruppe für betroffene Frauen</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 19:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8869386', 'VeranstDetails', 585, 675, false, true, true)">Gruppe 1, 07364/8814</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">20.10.2020, 20:00 Uhr - Musik</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8856796', 'VeranstDetails', 585, 675, false, true, true)">abgesagt! Fauré-Quartett</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 09:00&ndash;11:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873193', 'VeranstDetails', 585, 675, false, true, true)">Elterncafé (nicht in den Ferien)</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 09:30&ndash;10:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8877099', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gymnastik</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 10:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8892977', 'VeranstDetails', 585, 675, false, true, true)">Begegnungsstätte</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 10:00&ndash;11:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873149', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gedächtnistraining, Gruppe 1</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 10:00&ndash;17:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8887776', 'VeranstDetails', 585, 675, false, true, true)">mobile Bratungsstelle: Informationsfahrzeug der Polizei</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 11:00&ndash;13:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8894092', 'VeranstDetails', 585, 675, false, true, true)">Telefonsprechstunde Leni Breymaier</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 12:00&ndash;13:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8887746', 'VeranstDetails', 585, 675, false, true, true)">Suppe nach dem Markt</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 14:00&ndash;15:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873472', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gedächtnistraining</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 14:00&ndash;17:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873198', 'VeranstDetails', 585, 675, false, true, true)">Café Malta - Malteser Demenzbetreuung</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 15:00&ndash;16:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873257', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gedächtnistraining, Gruppe 2</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 15:00 Uhr - Literatur und Vorträge</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8893615', 'VeranstDetails', 585, 675, false, true, true)">Vortrag: Die Zukunft in den Blick nehmen - Vollmacht, rechtliche Betreuung, Patientenverfügung</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 17:00&ndash;18:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873256', 'VeranstDetails', 585, 675, false, true, true)">DRK Internationale Gymnastikgruppe</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 19:00&ndash;20:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873102', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gymnastikgruppe</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 20:15 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8883038', 'VeranstDetails', 585, 675, false, true, true)">Film und Publikumsdiskussion: Gleichberechtigung in der EU</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">21.10.2020, 20:15 Uhr - </span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8889916', 'VeranstDetails', 585, 675, false, true, true)">Gott existiert, ihr Name ist Petrunya</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 08:45 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8892979', 'VeranstDetails', 585, 675, false, true, true)">Begegnungsstätte</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 09:00&ndash;11:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873972', 'VeranstDetails', 585, 675, false, true, true)">Elterncafé international (nicht in den Ferien)</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 09:30&ndash;10:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8874068', 'VeranstDetails', 585, 675, false, true, true)">DRK-Gedächtnistraining, Gruppe 3</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 10:00&ndash;17:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8887777', 'VeranstDetails', 585, 675, false, true, true)">mobile Bratungsstelle: Informationsfahrzeug der Polizei</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 10:00&ndash;11:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873925', 'VeranstDetails', 585, 675, false, true, true)">Seniorenwerkstatt</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 15:15 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8893602', 'VeranstDetails', 585, 675, false, true, true)">Gemeinderatssitzung</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 18:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8889713', 'VeranstDetails', 585, 675, false, true, true)">Impulse und Musik zum Start in die neue Lebensphase Ruhestand</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 19:00 Uhr - Bühne</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8893589', 'VeranstDetails', 585, 675, false, true, true)">Das Heimatkleid</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 19:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8895513', 'VeranstDetails', 585, 675, false, true, true)">Meditativer Tanzabend</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 19:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873940', 'VeranstDetails', 585, 675, false, true, true)">Gruppe für Betroffene und Angehörige</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 20:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873948', 'VeranstDetails', 585, 675, false, true, true)">Treffen</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">22.10.2020, 20:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8873949', 'VeranstDetails', 585, 675, false, true, true)">Treffen jeden 1. u. 3. Do im Monat</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">23.10.2020, 15:00&ndash;18:00 Uhr - Ausstellungen</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8887759', 'VeranstDetails', 585, 675, false, true, true)">Hannes Münz und Jean Tirilly</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">23.10.2020, 17:00&ndash;20:00 Uhr - Kinder und Jugendliche</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8894132', 'VeranstDetails', 585, 675, false, true, true)">Jugenddialog Online</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">23.10.2020, 17:00 Uhr - Literatur und Vorträge</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8860972', 'VeranstDetails', 585, 675, false, true, true)">Stadtführung: Schubart Gschichtle vom Aalener Hitzkopf</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">23.10.2020, 17:00 Uhr - Literatur und Vorträge</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8860980', 'VeranstDetails', 585, 675, false, true, true)">Stadtführung: Von Rom zur Reichsstadt</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">23.10.2020, 18:30&ndash;19:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8887751', 'VeranstDetails', 585, 675, false, true, true)">Probe Gospelchor</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">23.10.2020, 19:30 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8875870', 'VeranstDetails', 585, 675, false, true, true)">Gesprächskreis für Betroffene und Angehörige</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">23.10.2020, 20:00 Uhr - Bühne</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8867456', 'VeranstDetails', 585, 675, false, true, true)">Agatha Christies Hobby ist Mord!</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">23.10.2020, 20:00 Uhr - Bühne</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8893590', 'VeranstDetails', 585, 675, false, true, true)">Wetware/Gastspiel</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 08:45&ndash;16:30 Uhr - Kinder und Jugendliche</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8894101', 'VeranstDetails', 585, 675, false, true, true)">Plant for the Planet-Kinderakademie Online</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 10:00 Uhr - Musik</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8895510', 'VeranstDetails', 585, 675, false, true, true)">Orgelmusik zur Marktzeit</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 14:00&ndash;18:00 Uhr - Ausstellungen</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8881565', 'VeranstDetails', 585, 675, false, true, true)">Helmut Schuster und Hannes Münz</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 14:00&ndash;18:00 Uhr - Ausstellungen</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8883033', 'VeranstDetails', 585, 675, false, true, true)">Zwei Maler von uns</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 14:30 Uhr - Literatur und Vorträge</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8844159', 'VeranstDetails', 585, 675, false, true, true)">Stadtführung - Aalens Gassen</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 14:30&ndash;17:30 Uhr - Kinder und Jugendliche</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8894119', 'VeranstDetails', 585, 675, false, true, true)">Babysitter Kurs</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 16:00 Uhr - Musik</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8887236', 'VeranstDetails', 585, 675, false, true, true)">Musikerstammtisch</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 18:00 Uhr - Bühne</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8863306', 'VeranstDetails', 585, 675, false, true, true)">Open Stage</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 18:00 Uhr - Sonstiges</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8887793', 'VeranstDetails', 585, 675, false, true, true)">Open Stage</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 20:00 Uhr - Literatur und Vorträge</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8860986', 'VeranstDetails', 585, 675, false, true, true)">Nachtwächterrundgang</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">24.10.2020, 20:00 Uhr - Bühne</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8893592', 'VeranstDetails', 585, 675, false, true, true)">Romeo und Julia</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">25.10.2020, 10:00 Uhr - Gottesdienste</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8876724', 'VeranstDetails', 585, 675, false, true, true)">Gottesdienst</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">25.10.2020, 10:30 Uhr - Gottesdienste</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8854251', 'VeranstDetails', 585, 675, false, true, true)">Eucharistiefeier Livestream</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">25.10.2020, 10:30 Uhr - Gottesdienste</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8876694', 'VeranstDetails', 585, 675, false, true, true)">Gottesdienst</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">25.10.2020, 15:00 Uhr - Bühne</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8893595', 'VeranstDetails', 585, 675, false, true, true)">Die große Erzählung (8+)</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">25.10.2020, 18:00 Uhr - Gottesdienste</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8876717', 'VeranstDetails', 585, 675, false, true, true)">Gemeinschaftsstunde</a></li><li class="events-widget-ortschaften-list-item"><span class="events-widget-ortschaften-title">25.10.2020, 19:00 Uhr - Musik</span><a class="events-widget-ortschaften-link" href="javascript:void(0)" onclick="popup('https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/veranstaltungendetails.php?id=8894095', 'VeranstDetails', 585, 675, false, true, true)">Benefizkonzert: Musica Sacra</a></li></ul></div></div>
<ul class="events-widget-links">
<li class="events-widget-links-item">
<a href="https://www.gmuender-tagespost.de/veranstaltungen/kinoprogramm/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#kino" />
</svg>
<span>Kinoprogramm</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=19&amp;month=10&amp;year=2020&amp;calender_month=10&amp;calender_year=2020&amp;art=3" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#oeffnungszeiten" />
</svg>
<span>Öffnungszeiten</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Suchen</span>
</a>
</li>
</ul>
</div>
<div class="service-widget-content-section" id="service-notfall">
<div class="emergency">
<ul class="emergency-list">
<li class="emergency-list-item">
<span class="emergency-title">Notarzt und Feuerwehr</span>
<span class="emergency-content">Tel. 112</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Polizei</span>
<span class="emergency-content">Tel. 110</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Ärztlicher Bereitschaftsdienst</span>
<span class="emergency-content">Tel. 116 117</span>
<small class="emergency-info">
<a href="http://www.116117info.de/" target="_blank">Wann rufen Sie die 116 117 an?</a>
</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Zahnarzt</span>
<span class="emergency-content">Tel. (0711) 7877788</span>
<small class="emergency-info">an Wochenenden und Feiertagen</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Augenarzt</span>
<span class="emergency-content">Tel. (01805) 0 11 20 98</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Vergiftungen</span>
<span class="emergency-content">Tel. (0761) 19240</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Telefon-Seelsorge</span>
<span class="emergency-content">Tel. (08 00) 111 0 111<br/>oder 111 0 222</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Gynäkologischer Notfall</span>
<span class="emergency-content">Tel. (01805) 932293</span>
</li>

<li class="emergency-list-item">
<span class="emergency-title">Ärztl. Bereitschaft Gmünd-Süd + Kernstadt</span>
<span class="emergency-content">Tel. (07171) 9988-11</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Ärztl. Bereitschaft Gmünd-Nord</span>
<span class="emergency-content">Tel. (07171) 9988-12</span>
</li>



</ul>
<p class="emergency-text">
<a href="https://www.gmuender-tagespost.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=19&amp;month=10&amp;year=2020&amp;calender_month=10&amp;calender_year=2020&amp;art=2" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Rat und Tat</span>
</a>
</p>
</div>
</div>
</div>
</div><div class="advertisement-widget">
<h3 class="advertisement-widget-header">Traueranzeigen <small>aus Aalen</small></h3>
<div class="advertisement-widget-content">
<figure class="advertisement-widget-image">
<a href="https://www.ostalbtrauer.de/traueranzeige/elisabeth-maischberger" target="_blank">
<img class="advertisement-widget-image-file" src="https://www.ostalbtrauer.de/MEDIASERVER/content/LH28/obi_new/2020_10/Elisabeth-Maischberger-Traueranzeige-efa8829b-03d8-4fd9-80dd-43359e642893.jpg" alt="" />
</a>
</figure>
<ul class="more-link-list">
<li class="more-link-list-item">
<a class="a-span" href="https://www.ostalbtrauer.de/traueranzeigen-suche/Aalen" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#external" />
</svg>
<span>Mehr Traueranzeigen</span>
</a>
</li>
</ul>
</div>
</div><div class="links-widget">
<h3 class="links-widget-header">Aalen Vereine</h3>
<div class="links-widget-content">
<ul class="vereine-link-list basic-nav" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="basic-nav-item vereine-link-list-item  " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="basic-nav-item-link a-span" href="vereine/awo-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>AWO-Ortsverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="basic-nav-item-link a-span" href="vereine/aalener-chorfreunde">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Aalener Chorfreunde</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="basic-nav-item-link a-span" href="vereine/aalener-fasnachtszunft">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Aalener Fasnachtszunft zum Sauren Meckereck</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="basic-nav-item-link a-span" href="vereine/aalener-eissport-freunde">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Aalener-Eissport-Freunde</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-5" data-key="Models\Navigation\NavigationItem:-5">
<a class="basic-nav-item-link a-span" href="http://www.agapemission.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Agape Mission Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-6" data-key="Models\Navigation\NavigationItem:-6">
<a class="basic-nav-item-link a-span" href="http://www.alfa-club.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Alfa-Club Alfisti</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-7" data-key="Models\Navigation\NavigationItem:-7">
<a class="basic-nav-item-link a-span" href="vereine/adfc-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Allgemeiner Deutscher Fahrrad-Club Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-8" data-key="Models\Navigation\NavigationItem:-8">
<a class="basic-nav-item-link a-span" href="http://www.alpenverein-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Alpenverein</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-9" data-key="Models\Navigation\NavigationItem:-9">
<a class="basic-nav-item-link a-span" href="http://www.asv-ostalb.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Angelsportverein Ostalb</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-10" data-key="Models\Navigation\NavigationItem:-10">
<a class="basic-nav-item-link a-span" href="http://www.aquaterra-verein-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Aquarien und Terrarien</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-11" data-key="Models\Navigation\NavigationItem:-11">
<a class="basic-nav-item-link a-span" href="http://www.weltladen-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Arbeitskreis Dritte-Welt-Laden</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-12" data-key="Models\Navigation\NavigationItem:-12">
<a class="basic-nav-item-link a-span" href="vereine/bsg-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Basketballspielgemeinschaft Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-13" data-key="Models\Navigation\NavigationItem:-13">
<a class="basic-nav-item-link a-span" href="vereine/billardclub-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Billardclub BC Aalen 1995</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-14" data-key="Models\Navigation\NavigationItem:-14">
<a class="basic-nav-item-link a-span" href="vereine/bowlingfreunde">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Bowlingfreunde Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-15" data-key="Models\Navigation\NavigationItem:-15">
<a class="basic-nav-item-link a-span" href="vereine/boehmerwaldbund-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Böhmerwaldbund Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-16" data-key="Models\Navigation\NavigationItem:-16">
<a class="basic-nav-item-link a-span" href="vereine/salvatorchor">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Chor der Salvatorkirche</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-17" data-key="Models\Navigation\NavigationItem:-17">
<a class="basic-nav-item-link a-span" href="vereine/saengerkranz-hofherrnweiler">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Chorvereinigung Sängerkranz Aalen-Hofherrnweiler</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-18" data-key="Models\Navigation\NavigationItem:-18">
<a class="basic-nav-item-link a-span" href="vereine/djk-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>DJK Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-19" data-key="Models\Navigation\NavigationItem:-19">
<a class="basic-nav-item-link a-span" href="vereine/dlrg-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>DLRG Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-20" data-key="Models\Navigation\NavigationItem:-20">
<a class="basic-nav-item-link a-span" href="http://www.bergwacht-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>DRK Bergwacht Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-21" data-key="Models\Navigation\NavigationItem:-21">
<a class="basic-nav-item-link a-span" href="http://www.bereitschaft-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>DRK-Ortsverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-22" data-key="Models\Navigation\NavigationItem:-22">
<a class="basic-nav-item-link a-span" href="vereine/darc-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Deutscher Amateur Radio-Club OV Aalen P22</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-23" data-key="Models\Navigation\NavigationItem:-23">
<a class="basic-nav-item-link a-span" href="vereine/drk-kreisverband-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Deutsches Rotes Kreuz Kreisverband Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-24" data-key="Models\Navigation\NavigationItem:-24">
<a class="basic-nav-item-link a-span" href="vereine/rodamsdoerfle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Dorfgemeinschaft Rodamsdörfle</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-25" data-key="Models\Navigation\NavigationItem:-25">
<a class="basic-nav-item-link a-span" href="http://www.efa-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Eisenbahnfreunde</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-26" data-key="Models\Navigation\NavigationItem:-26">
<a class="basic-nav-item-link a-span" href="http://www.eislaufverein-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Eislaufverein</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-27" data-key="Models\Navigation\NavigationItem:-27">
<a class="basic-nav-item-link a-span" href="vereine/erzaehlgemeinschaft">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Erzählgemeinschaft Ostalb Märchenbrunnen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-28" data-key="Models\Navigation\NavigationItem:-28">
<a class="basic-nav-item-link a-span" href="vereine/eugen-jaekle-chorverband">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Eugen-Jaekle-Chorverband</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-29" data-key="Models\Navigation\NavigationItem:-29">
<a class="basic-nav-item-link a-span" href="vereine/ejc-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Eugen-Jaekle-Chorverband Bezirk Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-30" data-key="Models\Navigation\NavigationItem:-30">
<a class="basic-nav-item-link a-span" href="https://www.aalen.de/freie-bogenschuetzen-aalen-e-v-.2107.25.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Freie Bogenschützen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-31" data-key="Models\Navigation\NavigationItem:-31">
<a class="basic-nav-item-link a-span" href="vereine/govinda">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Govinda - Gemeinsam für Nepal</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-32" data-key="Models\Navigation\NavigationItem:-32">
<a class="basic-nav-item-link a-span" href="vereine/handballgemeinschaft-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Handballgemeinschaft Aalen/Wasseralfingen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-33" data-key="Models\Navigation\NavigationItem:-33">
<a class="basic-nav-item-link a-span" href="vereine/harmonika-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Harmonika-Freunde Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-34" data-key="Models\Navigation\NavigationItem:-34">
<a class="basic-nav-item-link a-span" href="vereine/trachtenverein-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Heimat- und Trachtenverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-35" data-key="Models\Navigation\NavigationItem:-35">
<a class="basic-nav-item-link a-span" href="http://www.hockey-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Hockey-Club Suebia</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-36" data-key="Models\Navigation\NavigationItem:-36">
<a class="basic-nav-item-link a-span" href="vereine/imkerverein-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Imkerverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-37" data-key="Models\Navigation\NavigationItem:-37">
<a class="basic-nav-item-link a-span" href="vereine/jagdhornblaeserkorps">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Jagdhornbläserkorps Aalen/Bopfingen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-38" data-key="Models\Navigation\NavigationItem:-38">
<a class="basic-nav-item-link a-span" href="http://www.johanniter-ostwuerttemberg.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Johanniter Ostwürttemberg</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-39" data-key="Models\Navigation\NavigationItem:-39">
<a class="basic-nav-item-link a-span" href="vereine/kab-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>KAB Bezirk Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-40" data-key="Models\Navigation\NavigationItem:-40">
<a class="basic-nav-item-link a-span" href="http://www.ksv-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>KSV Germania</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-41" data-key="Models\Navigation\NavigationItem:-41">
<a class="basic-nav-item-link a-span" href="vereine/frauenbund-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Katholischer Frauenbund Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-42" data-key="Models\Navigation\NavigationItem:-42">
<a class="basic-nav-item-link a-span" href="vereine/kolpingsfamilie-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Kolpingsfamilie Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-43" data-key="Models\Navigation\NavigationItem:-43">
<a class="basic-nav-item-link a-span" href="vereine/konzertchor-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Konzertchor Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-44" data-key="Models\Navigation\NavigationItem:-44">
<a class="basic-nav-item-link a-span" href="vereine/kjr-ostalb">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Kreisjugendring Ostalb</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-45" data-key="Models\Navigation\NavigationItem:-45">
<a class="basic-nav-item-link a-span" href="http://www.kreisseniorenrat.ostalbkreis.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Kreisseniorenrat Ostalb</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-46" data-key="Models\Navigation\NavigationItem:-46">
<a class="basic-nav-item-link a-span" href="vereine/kulturkueche-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Kulturküche Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-47" data-key="Models\Navigation\NavigationItem:-47">
<a class="basic-nav-item-link a-span" href="vereine/kunstverein-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Kunstverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-48" data-key="Models\Navigation\NavigationItem:-48">
<a class="basic-nav-item-link a-span" href="http://www.lsg-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>LSG Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-49" data-key="Models\Navigation\NavigationItem:-49">
<a class="basic-nav-item-link a-span" href="http://www.licht-im-dunkel.org" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Licht im Dunkel</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-50" data-key="Models\Navigation\NavigationItem:-50">
<a class="basic-nav-item-link a-span" href="vereine/liederkranz-unterrombach">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Liederkranz Unterrombach</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-51" data-key="Models\Navigation\NavigationItem:-51">
<a class="basic-nav-item-link a-span" href="http://www.lsr-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Luftsportring</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-52" data-key="Models\Navigation\NavigationItem:-52">
<a class="basic-nav-item-link a-span" href="vereine/msc-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>MSC Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-53" data-key="Models\Navigation\NavigationItem:-53">
<a class="basic-nav-item-link a-span" href="vereine/msc-aalen-reichenbach">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>MSC Aalen Reichenbach</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-54" data-key="Models\Navigation\NavigationItem:-54">
<a class="basic-nav-item-link a-span" href="vereine/mtv-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>MTV Aalen 1846</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-55" data-key="Models\Navigation\NavigationItem:-55">
<a class="basic-nav-item-link a-span" href="vereine/malteser-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Malteser Hilfsdienst Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-56" data-key="Models\Navigation\NavigationItem:-56">
<a class="basic-nav-item-link a-span" href="vereine/marinekameradschaft-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Marinekameradschaft Aalen u.U.</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-57" data-key="Models\Navigation\NavigationItem:-57">
<a class="basic-nav-item-link a-span" href="vereine/minireporter">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Minireporter</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-58" data-key="Models\Navigation\NavigationItem:-58">
<a class="basic-nav-item-link a-span" href="vereine/mfg-ostalb">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Modellfluggruppe Ostalb</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-59" data-key="Models\Navigation\NavigationItem:-59">
<a class="basic-nav-item-link a-span" href="vereine/mgv-roethardt">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Männergesangverein Röthardt</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-60" data-key="Models\Navigation\NavigationItem:-60">
<a class="basic-nav-item-link a-span" href="vereine/naturfreunde-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>NaturFreunde Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-61" data-key="Models\Navigation\NavigationItem:-61">
<a class="basic-nav-item-link a-span" href="http://www.neuro-hilfe-indien.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Neurochirurgische Hilfe Indien</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-62" data-key="Models\Navigation\NavigationItem:-62">
<a class="basic-nav-item-link a-span" href="vereine/ogv-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Obst- und Gartenbauverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-63" data-key="Models\Navigation\NavigationItem:-63">
<a class="basic-nav-item-link a-span" href="vereine/oratorienchor-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Oratorienvereinigung Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-64" data-key="Models\Navigation\NavigationItem:-64">
<a class="basic-nav-item-link a-span" href="vereine/pate-ev">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>P.A.T.E.</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-65" data-key="Models\Navigation\NavigationItem:-65">
<a class="basic-nav-item-link a-span" href="vereine/postsportverein">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Postsportverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-66" data-key="Models\Navigation\NavigationItem:-66">
<a class="basic-nav-item-link a-span" href="http://www.pcaalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Pétanque-Club Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-67" data-key="Models\Navigation\NavigationItem:-67">
<a class="basic-nav-item-link a-span" href="http://www.rrc-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>rad renn club</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-68" data-key="Models\Navigation\NavigationItem:-68">
<a class="basic-nav-item-link a-span" href="vereine/reisemobilclub-ostalb">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Reisemobilclub-Ostalb</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-69" data-key="Models\Navigation\NavigationItem:-69">
<a class="basic-nav-item-link a-span" href="http://www.rhs-ostwuerttemberg.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Rettungshundestaffel Ostwürttemberg</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-70" data-key="Models\Navigation\NavigationItem:-70">
<a class="basic-nav-item-link a-span" href="http://www.scdelphin.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>SC Delphin</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-71" data-key="Models\Navigation\NavigationItem:-71">
<a class="basic-nav-item-link a-span" href="http://www.spd-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>SPD Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-72" data-key="Models\Navigation\NavigationItem:-72">
<a class="basic-nav-item-link a-span" href="vereine/ssv-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>SSV Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-73" data-key="Models\Navigation\NavigationItem:-73">
<a class="basic-nav-item-link a-span" href="http://www.aalen.schachvereine.de/spielbetrieb.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Schachverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-74" data-key="Models\Navigation\NavigationItem:-74">
<a class="basic-nav-item-link a-span" href="http://www.srg-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Schiedsrichtergruppe Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-75" data-key="Models\Navigation\NavigationItem:-75">
<a class="basic-nav-item-link a-span" href="vereine/sc-delphin">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Schwimmclub Delphin Aalen </span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-76" data-key="Models\Navigation\NavigationItem:-76">
<a class="basic-nav-item-link a-span" href="vereine/albverein-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Schwäbischer Albverein OG Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-77" data-key="Models\Navigation\NavigationItem:-77">
<a class="basic-nav-item-link a-span" href="http://www.schuetzengilde-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Schützengilde</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-78" data-key="Models\Navigation\NavigationItem:-78">
<a class="basic-nav-item-link a-span" href="vereine/schuetzen-nesslau">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Schützenkameradschaft Aalen-Neßlau</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-79" data-key="Models\Navigation\NavigationItem:-79">
<a class="basic-nav-item-link a-span" href="http://www.segelclub-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Segelclub</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-80" data-key="Models\Navigation\NavigationItem:-80">
<a class="basic-nav-item-link a-span" href="vereine/sinfonie-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Sinfonieorchester Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-81" data-key="Models\Navigation\NavigationItem:-81">
<a class="basic-nav-item-link a-span" href="http://www.skateboardfreun.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Skateboard Freunde</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-82" data-key="Models\Navigation\NavigationItem:-82">
<a class="basic-nav-item-link a-span" href="http://www.ski-club-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Ski-Club Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-83" data-key="Models\Navigation\NavigationItem:-83">
<a class="basic-nav-item-link a-span" href="http://www.sc-braunenberg.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Ski-Club Braunenberg</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-84" data-key="Models\Navigation\NavigationItem:-84">
<a class="basic-nav-item-link a-span" href="vereine/soroptimist-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Soroptimist International Aalen /Ostwürttemberg</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-85" data-key="Models\Navigation\NavigationItem:-85">
<a class="basic-nav-item-link a-span" href="vereine/stoa">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Spiel & Theaterwerkstatt Ostalb</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-86" data-key="Models\Navigation\NavigationItem:-86">
<a class="basic-nav-item-link a-span" href="https://www.aalen.de/spielmannszug-der-feuerwehr.2489.25.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Spielmannszug Feuerwehr</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-87" data-key="Models\Navigation\NavigationItem:-87">
<a class="basic-nav-item-link a-span" href="vereine/sportkreis-ostalb">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Sportkreis Ostalb</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-88" data-key="Models\Navigation\NavigationItem:-88">
<a class="basic-nav-item-link a-span" href="http://www.sc-aalener-spion.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Squash-Club</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-89" data-key="Models\Navigation\NavigationItem:-89">
<a class="basic-nav-item-link a-span" href="vereine/seniorenrat-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Stadt-Seniorenrat Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-90" data-key="Models\Navigation\NavigationItem:-90">
<a class="basic-nav-item-link a-span" href="http://www.tcaalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>TC Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-91" data-key="Models\Navigation\NavigationItem:-91">
<a class="basic-nav-item-link a-span" href="http://www.vitasports.net/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>TC Vita Tennis</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-92" data-key="Models\Navigation\NavigationItem:-92">
<a class="basic-nav-item-link a-span" href="http://www.thw-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>THW Ortsverband Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-93" data-key="Models\Navigation\NavigationItem:-93">
<a class="basic-nav-item-link a-span" href="vereine/tsg-hofherrnweiler">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>TSG Hofherrnweiler-Unterrombach 1899</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-94" data-key="Models\Navigation\NavigationItem:-94">
<a class="basic-nav-item-link a-span" href="http://www.ttc-castell.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>TTC Castell</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-95" data-key="Models\Navigation\NavigationItem:-95">
<a class="basic-nav-item-link a-span" href="http://www.tauch-club-aalen.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Tauchclub</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-96" data-key="Models\Navigation\NavigationItem:-96">
<a class="basic-nav-item-link a-span" href="vereine/tauchclub-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Tauchclub Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-97" data-key="Models\Navigation\NavigationItem:-97">
<a class="basic-nav-item-link a-span" href="vereine/vdk-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>VdK Ortsverband Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-98" data-key="Models\Navigation\NavigationItem:-98">
<a class="basic-nav-item-link a-span" href="vereine/hundefreunde-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Verein der Hundefreunde Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-99" data-key="Models\Navigation\NavigationItem:-99">
<a class="basic-nav-item-link a-span" href="http://hundeplatz.net" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Verein für Deutsche Schäferhunde OG Ostalb</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-100" data-key="Models\Navigation\NavigationItem:-100">
<a class="basic-nav-item-link a-span" href="vereine/vfr-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>VfR Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-101" data-key="Models\Navigation\NavigationItem:-101">
<a class="basic-nav-item-link a-span" href="http://www.windschattenflitzer.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Windschattenflitzer</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-102" data-key="Models\Navigation\NavigationItem:-102">
<a class="basic-nav-item-link a-span" href="vereine/zitherverein-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Zitherverein Aalen</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-103" data-key="Models\Navigation\NavigationItem:-103">
<a class="basic-nav-item-link a-span" href="http://www.afzonline.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Zum Sauren Meckereck</span>

</a>

</li><li class="basic-nav-item vereine-link-list-item  " data-id="-104" data-key="Models\Navigation\NavigationItem:-104">
<a class="basic-nav-item-link a-span" href="vereine/hospizdienst-aalen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Ökumenischer Hospizdienst Aalen</span>

</a>

</li>
</ul>
</div>
</div><div class="links-widget">
<h3 class="links-widget-header">Aalen Links</h3>
<div class="links-widget-content">
<ul class="link-list basic-nav" data-id="-2" data-key="Models\Navigation\Navigation:-2" data-level="0">
<li class="basic-nav-item link-list-item  " data-id="-105" data-key="Models\Navigation\NavigationItem:-105">
<a class="basic-nav-item-link a-span" href="http://www.jimbo-wash.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Jimbo-Wash</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-106" data-key="Models\Navigation\NavigationItem:-106">
<a class="basic-nav-item-link a-span" href="http://www.autohaus-stampfer.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>PEUGEOT Autohaus Stampfer GmbH</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-107" data-key="Models\Navigation\NavigationItem:-107">
<a class="basic-nav-item-link a-span" href="http://starkbau.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Baugeschäft Stark</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-108" data-key="Models\Navigation\NavigationItem:-108">
<a class="basic-nav-item-link a-span" href="http://www.sdz-medien.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>SDZ Druck und Medien GmbH & Co. KG</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-109" data-key="Models\Navigation\NavigationItem:-109">
<a class="basic-nav-item-link a-span" href="http://www.gd-krauss.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Krauss GD Bettenhaus</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-110" data-key="Models\Navigation\NavigationItem:-110">
<a class="basic-nav-item-link a-span" href="http://www.vrbank-aalen.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>VR-Bank Aalen eG</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-111" data-key="Models\Navigation\NavigationItem:-111">
<a class="basic-nav-item-link a-span" href="http://www.diversodesign.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>DiversoDesign - Büro für Gestaltung</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-112" data-key="Models\Navigation\NavigationItem:-112">
<a class="basic-nav-item-link a-span" href="http://www.apo-voelter.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Apotheke Völter am Markt</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-113" data-key="Models\Navigation\NavigationItem:-113">
<a class="basic-nav-item-link a-span" href="http://www.brune-medizintechnik.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>BRUNE MEDIZINTECHNIK</span>

</a>

</li><li class="basic-nav-item link-list-item  " data-id="-114" data-key="Models\Navigation\NavigationItem:-114">
<a class="basic-nav-item-link a-span" href="http://vertretung.allianz.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Allianz Generalvertretung Bernhard Raiser</span>

</a>

</li>
</ul>
</div>
</div><div id="traffective-ad-Rectangle_2" style="display: none" class="Rectangle_2 "></div><div id="traffective-ad-Mobile_Pos3" style="display: none" class="Mobile_Pos3 "></div>
</aside>
</div>
<div id="sdz_outbrain_container" class="OUTBRAIN" data-src="" data-widget-id="SF_1"></div>
<script type="text/javascript">
console.log("Code ausliefern: Outbrain");
loadScript("sdz_outbrain_container", "//widgets.outbrain.com/outbrain.js", function () {}, true);
</script>
<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-gt">
<a href="https://www.gmuender-tagespost.de/" class="page-footer-logo-link">
<img src="https://www.gmuender-tagespost.de/images/layout/logo-gt-default.svg" alt="Gmünder Tagespost" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-3" data-key="Models\Navigation\Navigation:-3" data-level="0">
<li class="social-links-item   " data-id="-115" data-key="Models\Navigation\NavigationItem:-115">
<a class="social-links-item-link a-span" href="https://www.gmuender-tagespost.de/rss/?startseite">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-116" data-key="Models\Navigation\NavigationItem:-116">
<a class="social-links-item-link a-span" href="https://www.facebook.com/tagespost" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#facebook"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-117" data-key="Models\Navigation\NavigationItem:-117">
<a class="social-links-item-link a-span" href="https://twitter.com/GT_Gmuend" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#twitter"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-118" data-key="Models\Navigation\NavigationItem:-118">
<a class="social-links-item-link a-span" href="https://www.gmuender-tagespost.de/aktionen/newsletter/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#messenger"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.gmuender-tagespost.de/rss/?startseite">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2020 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Gmünder Tagespost &#150; Lorcher Anzeiger | Heubacher Nachrichten | Zeitung für den Ostalbkreis</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>